<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">
<title>Una mobilitazione permanente, #PrimaDelDiluvio - Possibile</title>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampCloseIconPath='https://www.possibile.com/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl='https://www.possibile.com',theChampVerified=0,theChampEmailPopup=0;</script>
<script>var theChampSharingAjaxUrl='https://www.possibile.com/wp-admin/admin-ajax.php',heateorSsUrlCountFetched=[],heateorSsSharesText='Shares',heateorSsShareText='Share',theChampPluginIconPath='https://www.possibile.com/wp-content/plugins/super-socializer/images/logo.png',theChampHorizontalSharingCountEnable=1,theChampVerticalSharingCountEnable=0,theChampSharingOffset=-10,theChampCounterOffset=-10,theChampMobileStickySharingEnabled=0;var heateorSsCopyLinkMessage="Link copied.";</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}div.the_champ_horizontal_sharing .the_champ_square_count{display:block}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.possibile.com/una-mobilitazione-permanente-primadeldiluvio/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Una mobilitazione permanente, #PrimaDelDiluvio - Possibile"/>
<meta property="og:description" content="Sembra un bollettino di guerra. A pochi giorni dalla pubblicazione del rapporto dell’IPCC sui cambiamenti climatici, una sequenza spaventosa di eventi meteorologici estremi, di intensità inedite, si è abbattuta sul nostro Paese."/>
<meta property="og:url" content="https://www.possibile.com/una-mobilitazione-permanente-primadeldiluvio/"/>
<meta property="og:site_name" content="Possibile"/>
<meta property="article:tag" content="Ambiente"/>
<meta property="article:tag" content="clima"/>
<meta property="article:section" content="Ambiente e Energia"/>
<meta property="article:published_time" content="2018-11-05T10:26:13+01:00"/>
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2017/02/prima-del-diluvio.png"/>
<meta property="og:image:secure_url" content="https://www.possibile.com/wp-content/uploads/2017/02/prima-del-diluvio.png"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1015"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Sembra un bollettino di guerra. A pochi giorni dalla pubblicazione del rapporto dell’IPCC sui cambiamenti climatici, una sequenza spaventosa di eventi meteorologici estremi, di intensità inedite, si è abbattuta sul nostro Paese."/>
<meta name="twitter:title" content="Una mobilitazione permanente, #PrimaDelDiluvio - Possibile"/>
<meta name="twitter:image" content="https://www.possibile.com/wp-content/uploads/2017/02/prima-del-diluvio.png"/>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Possibile &raquo; Feed" href="https://www.possibile.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Possibile &raquo; Feed dei commenti" href="https://www.possibile.com/comments/feed/"/>
<!-- <link rel='stylesheet' id='thegem-preloader-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-preloader.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/ce5d0eb8440fb6be30b74c1209cf762a/A.1522329355index.css.pagespeed.cf.hGbUt0xwPR.css" media="all"/>
<style id='thegem-preloader-inline-css' type='text/css'>body:not(.compose-mode) .gem-icon .gem-icon-half-1,
body:not(.compose-mode) .gem-icon .gem-icon-half-2 {opacity:0!important}</style>
<!-- <link rel='stylesheet' id='thegem-reset-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-reset.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/7e8e4517736f3770396797fc3627e511/A.1522329355index.css.pagespeed.cf.MPLHE5LGSU.css" media="all"/>
<style id='thegem-reset-inline-css' type='text/css'>.fullwidth-block{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}</style>
<!-- <link rel='stylesheet' id='thegem-grid-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-grid.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-style-css'  href='https://www.possibile.com/wp-content/themes/thegem/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-child-style-css'  href='https://www.possibile.com/wp-content/themes/thegem-child/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-header-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-header.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-widgets-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-widgets.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-new-css-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-new-css.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='perevazka-css-css-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-perevazka-css.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/556d152c64206617018ee1e083c18c1d/A.1522329355index.css.pagespeed.cf.psSneVKsnZ.css" media="all"/>
<link rel='stylesheet' id='thegem-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%7CSource+Sans+Pro%3Aregular%2C300&#038;subset=latin%2Clatin-ext%2Cvietnamese&#038;ver=4.9.8' type='text/css' media='all'/>
<!-- <link rel='stylesheet' id='thegem-custom-css'  href='https://www.possibile.com/wp-content/themes/thegem-child/css/custom.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.possibile.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-additional-blog-1-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-additional-blog-1.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-hovers-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-hovers.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.possibile.com/wp-content/themes/thegem/js/fancyBox/jquery.fancybox.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-vc_elements-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-vc_elements.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.possibile.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.possibile.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='give-styles-css'  href='https://www.possibile.com/wp-content/plugins/give/templates/give.min.css?ver=1.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck/lib/magnific/magnific.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='idf-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck/css/idf.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.possibile.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ignitiondeck-base-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/ignitiondeck-base.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ignitiondeck-style3-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/skins/ignitiondeck-style3.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.possibile.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/614591e5eb587881c782b6077556aaa0/1522329355index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<!-- <link rel='stylesheet' id='seamless_donations_css-css'  href='https://www.possibile.com/wp-content/plugins/seamless-donations/css/styles.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smu-widget-stylesheet-css'  href='https://www.possibile.com/wp-content/plugins/sign-me-up/assets/css/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='uaf_client_css-css'  href='https://www.possibile.com/wp-content/uploads/useanyfont/uaf.css?ver=1522165583' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/84dc296703214f07045511d457f5a76e/A.1527502210index.css.pagespeed.cf.R4NhbmWAm0.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<!-- <link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.42' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-woocommerce-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-woocommerce1-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce1.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-woocommerce-temp-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce-temp.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-woocommerce-custom-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce-custom.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.possibile.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.possibile.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.possibile.com/wp-content/plugins/super-socializer/css/front.css?ver=7.11.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.possibile.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.11.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpgform-css-css'  href='https://www.possibile.com/wp-content/plugins/wpgform/css/wpgform.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem_js_composer_front-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-js_composer_columns.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/f8b90da491f619ad9b2ef34ab38928b9/A.1527502303index.css.pagespeed.cf.5ansC0A-RY.css" media="all"/>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>//<![CDATA[
var gemSettings={"isTouch":"","forcedLasyDisabled":"","tabletPortrait":"1","tabletLandscape":"","topAreaMobileDisable":"","parallaxDisabled":"","fillTopArea":"","themePath":"https:\/\/www.possibile.com\/wp-content\/themes\/thegem","rootUrl":"https:\/\/www.possibile.com","mobileEffectsEnabled":"","isRTL":""};
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/11df2907727179264710b14d3006aae7/1533262590index.js.pagespeed.jm.P2FC-KcbQt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-settings-init.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-fullwidth-loader.js?ver=4.9.8'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
//]]></script>
<script type="text/javascript">//<![CDATA[
!function(o){o.fn.setCookieNotice=function(e){"yes"===cnArgs.onScroll&&o(window).off("scroll",cnHandleScroll);var c=new Date,i=new Date,n=o("#cookie-notice"),t=this;if(i.setTime(parseInt(c.getTime())+1e3*parseInt(cnArgs.cookieTime)),e="accept"===e,document.cookie=cnArgs.cookieName+"="+e+";expires="+i.toGMTString()+";"+(void 0!==cnArgs.cookieDomain&&""!==cnArgs.cookieDomain?"domain="+cnArgs.cookieDomain+";":"")+(void 0!==cnArgs.cookiePath&&""!==cnArgs.cookiePath?"path="+cnArgs.cookiePath+";":""),o.event.trigger({type:"setCookieNotice",value:e,time:c,expires:i}),"fade"===cnArgs.hideEffect?n.fadeOut(300,function(){t.removeCookieNotice()}):"slide"===cnArgs.hideEffect?n.slideUp(300,function(){t.removeCookieNotice()}):t.removeCookieNotice(),e&&"1"===cnArgs.redirection){var r=window.location.protocol+"//",a=window.location.host+"/"+window.location.pathname;"1"===cnArgs.cache?(r=r+a.replace("//","/")+(""===window.location.search?"?":window.location.search+"&")+"cn-reloaded=1"+window.location.hash,window.location.href=r):(r=r+a.replace("//","/")+window.location.search+window.location.hash,window.location.reload(!0))}else;},o.fn.removeCookieNotice=function(e){o("#cookie-notice").remove(),o("body").removeClass("cookies-not-accepted")},o(document).ready(function(){var e=o("#cookie-notice");"yes"===cnArgs.onScroll&&(cnHandleScroll=function(){var e=o(this);e.scrollTop()>parseInt(cnArgs.onScrollOffset)&&(e.setCookieNotice("accept"),e.off("scroll",cnHandleScroll))}),o(document).on("click",".cn-set-cookie",function(e){e.preventDefault(),o(this).setCookieNotice(o(this).data("cookie-set"))}),-1===document.cookie.indexOf("cookie_notice_accepted")?("yes"===cnArgs.onScroll&&o(window).on("scroll",cnHandleScroll),"fade"===cnArgs.hideEffect?e.fadeIn(300):"slide"===cnArgs.hideEffect?e.slideDown(300):e.show(),o("body").addClass("cookies-not-accepted")):e.removeCookieNotice()})}(jQuery);
//]]></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script> -->
<script type='text/javascript'>//<![CDATA[
var give_global_vars={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","checkout_nonce":"66bc3031f6","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"1.8.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid username. Only lowercase letters (a-z) and numbers are allowed.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."}};var give_scripts={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/5d44091b6c4ba5193097f8fac9122923/1522329355index.js.pagespeed.jm.igSGyTKt2n.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.8.2'></script> -->
<script type='text/javascript'>//<![CDATA[
var idf_platform="legacy";var idf_siteurl="https:\/\/www.possibile.com";var idf_ajaxurl="https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php";var idf_checkout_url=[""];var idf_version="1.2.8";
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/2d5c233cdb3a9a6d6fb461b55044dada/1533262590index.js.pagespeed.jm.tvI3M8T_TV.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/js/idf.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/lib/magnific/magnific.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/js/idf-legacy.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/js/idf-stock-browser.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/js/jquery.ddslick.min.js?ver=4.9.8'></script> -->
<script type='text/javascript'>//<![CDATA[
var id_ajaxurl="\/wp-admin\/admin-ajax.php";var id_siteurl="https:\/\/www.possibile.com\/";
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/59282fa92d2064f8f51b852e9a81835b/1533262590index.js.pagespeed.jm.Sv61vcdF54.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/js/ignitiondeck.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script> -->
<script type='text/javascript'>//<![CDATA[
var dgxDonateAjax={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","nonce":"fcd08bc04d","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","GB","US"]};var dgxDonateAjax={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","nonce":"fcd08bc04d","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","GB","US"]};
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/c5efe4d1e646ec2b8767397dea28dcfb/1533262590index.js.pagespeed.jm.66hExLIZnc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/script.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/sign-me-up/assets/js/lib/jquery.validation/1.13.1/jquery.validate.js?ver=4.9.8'></script> -->
<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.possibile.com\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/fe562973cfb44bae8cfc1f1b2187d0ca/1528968388index.js.pagespeed.jm._OZhSsxLVW.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.2'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.7'></script> -->
<link rel='https://api.w.org/' href='https://www.possibile.com/wp-json/'/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.possibile.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.8"/>
<meta name="generator" content="WooCommerce 3.4.2"/>
<link rel='shortlink' href='https://www.possibile.com/?p=33344'/>
<link rel="alternate" type="application/json+oembed" href="https://www.possibile.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.possibile.com%2Funa-mobilitazione-permanente-primadeldiluvio%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.possibile.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.possibile.com%2Funa-mobilitazione-permanente-primadeldiluvio%2F&#038;format=xml"/>
<!--/ Facebook Thumb Fixer Open Graph /-->
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.possibile.com/una-mobilitazione-permanente-primadeldiluvio/"/>
<meta property="og:title" content="Una mobilitazione permanente, #PrimaDelDiluvio"/>
<meta property="og:description" content="Sembra un bollettino di guerra. A pochi giorni dalla pubblicazione del rapporto dell’IPCC sui cambiamenti climatici, una sequenza spaventosa di eventi meteorologici estremi, di intensità inedite, si è abbattuta sul nostro Paese."/>
<meta property="og:site_name" content="Possibile"/>
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2017/02/prima-del-diluvio.png"/>
<meta itemscope itemtype="article"/>
<meta itemprop="description" content="Sembra un bollettino di guerra. A pochi giorni dalla pubblicazione del rapporto dell’IPCC sui cambiamenti climatici, una sequenza spaventosa di eventi meteorologici estremi, di intensità inedite, si è abbattuta sul nostro Paese."/>
<meta itemprop="image" content="https://www.possibile.com/wp-content/uploads/2017/02/prima-del-diluvio.png"/>
<meta name="generator" content="Give v1.8.2"/>
<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.possibile.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-97125431-1','auto');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<style type="text/css" id="wp-custom-css">.page-id-28019 .block-content{background-color:#c65473}div#wpcf7-f28061-p28019-o1{text-align:center}.page-id-28019 a{color:#f5ed4a;text-decoration:underline;font-weight:bold}#smu-widget-2 h3.widget-title{display:none}.page-id-28019 input.submit,.page-id-28019 input.wpcf7-submit{background-color:#fff!important;color:#666}.page-id-28019 input.submit:hover,.page-id-28019 input.wpcf7-submit:hover{background-color:#f0f0f0!important}.page-id-28019 input.wpcf7-submit{width:160px!important}@media screen and (max-width:767px){#site-header .site-title a img.small,#site-header .menu-item-logo a img.small{width:70px!important}body.single-post div#page-title{padding-top:0!important}}@media screen and (min-width:1200px){.page-id-28786 .col-lg-9{margin-left:58px!important}}#primary-menu.no-responsive>li>a,#primary-menu.no-responsive>li.megamenu-enable>ul>li span.megamenu-column-header a,.widget_nav_menu>div>ul>li>a,.widget_submenu>div>ul>li>a,.widget_pages>ul>li>a,.widget_categories>ul>li>a,.widget_product_categories>ul>li>a{font-family:'Montserrat'!important}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<meta property="og:title" content="Una mobilitazione permanente, #PrimaDelDiluvio"/>
<meta property="og:description" content="Sembra un bollettino di guerra. A pochi giorni dalla pubblicazione del rapporto dell’IPCC sui cambiamenti climatici, una sequenza spaventosa di eventi meteorologici estremi, di intensità inedite, si è abbattuta sul nostro Paese."/>
<meta property="og:site_name" content="Possibile"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.possibile.com/una-mobilitazione-permanente-primadeldiluvio/"/>
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2017/02/prima-del-diluvio.png"/>
<meta itemprop="name" content="Una mobilitazione permanente, #PrimaDelDiluvio"/>
<meta itemprop="description" content="Sembra un bollettino di guerra. A pochi giorni dalla pubblicazione del rapporto dell’IPCC sui cambiamenti climatici, una sequenza spaventosa di eventi meteorologici estremi, di intensità inedite, si è abbattuta sul nostro Paese."/>
<meta itemprop="image" content="https://www.possibile.com/wp-content/uploads/2017/02/prima-del-diluvio.png"/>
</head>
<body class="post-template-default single single-post postid-33344 single-format-standard woocommerce-no-js wc-shortcodes-font-awesome-enabled wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<div id="page" class="layout-fullwidth">
<a href="#page" class="scroll-top-button"></a>
<div id="site-header-wrapper" class=" ">
<header id="site-header" class="site-header animated-header" role="banner">
<div class="container">
<div class="header-main logo-position-center header-layout-default header-style-3">
<div class="site-title">
<div class="site-logo">
<a href="https://www.possibile.com/" rel="home">
<span class="logo"><img src="https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.G5hei6gmLM.png" srcset="https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.G5hei6gmLM.png 1x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_2x.png.pagespeed.ic.A9I8nln4PY.png 2x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_3x.png.pagespeed.ic.sxgiX31b72.png 3x" alt="" style="width:164px;" class="default"/><img src="https://www.possibile.com/wp-content/uploads/thegem-logos/132xNxlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.MLLghMVJnE.png" srcset="https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.G5hei6gmLM.png 1x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_2x.png.pagespeed.ic.A9I8nln4PY.png 2x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_3x.png.pagespeed.ic.sxgiX31b72.png 3x" alt="" style="width:132px;" class="small"/></span>
</a>
</div>
</div>
<nav id="primary-navigation" class="site-navigation primary-navigation responsive" role="navigation">
<button class="menu-toggle dl-trigger">Menu principale<span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span></button>
<ul id="primary-menu" class="nav-menu dl-menu styled no-responsive"><li id="menu-item-24814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24814 megamenu-first-element"><a href="https://www.possibile.com/">Home</a></li>
<li id="menu-item-23429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23429 megamenu-first-element"><a href="https://www.possibile.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20895 megamenu-first-element"><a href="https://www.possibile.com/quaderni/">Quaderni</a></li>
<li id="menu-item-26195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26195 megamenu-first-element"><a href="https://www.possibile.com/manifesto/">Manifesto</a></li>
<li id="menu-item-20896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20896 megamenu-first-element"><a href="https://www.possibile.com/tessera/">Iscriviti</a></li>
<li id="menu-item-20897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20897 megamenu-first-element"><a href="https://www.possibile.com/apri-un-comitato-possibile/">Crea un comitato</a></li>
<li id="menu-item-20898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-20898 megamenu-first-element"><a href="https://www.possibile.com/partito/">Il partito</a>
<ul class="sub-menu dl-submenu styled ">
<li id="menu-item-20904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20904 megamenu-first-element"><a href="https://www.possibile.com/segretario/">Segretaria</a></li>
<li id="menu-item-20905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20905 megamenu-first-element"><a href="https://www.possibile.com/comitato-di-garanzia/">Comitato di Garanzia</a></li>
<li id="menu-item-20906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20906 megamenu-first-element"><a href="https://www.possibile.com/comitato-organizzativo/">Comitato organizzativo</a></li>
<li id="menu-item-20907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907 megamenu-first-element"><a href="https://www.possibile.com/comitato-scientifico/">Comitato scientifico</a></li>
<li id="menu-item-21475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21475 megamenu-first-element"><a href="http://www.possibile.com/mappa-dei-comitati/">Comitati locali</a></li>
<li id="menu-item-28559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-parent menu-item-28559 megamenu-first-element"><a href="https://partecipazione.possibile.com/">Piattaforma web</a>
<ul class="sub-menu dl-submenu styled ">
<li id="menu-item-28558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28558 megamenu-first-element"><a href="https://partecipazione.possibile.com/content/view/5">Votazioni on line</a></li>
<li id="menu-item-20911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20911 megamenu-first-element"><a href="https://partecipazione.possibile.com/content/view/6">Agorà</a></li>
</ul>
</li>
<li id="menu-item-20908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20908 megamenu-first-element"><a href="https://www.possibile.com/statuto/">Statuto di Possibile</a></li>
<li id="menu-item-20910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20910 megamenu-first-element"><a href="https://www.possibile.com/trasparenza/">Trasparenza</a></li>
<li id="menu-item-20909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20909 megamenu-first-element"><a href="https://www.possibile.com/attivita-istituzionale/">Attività istituzionale</a></li>
<li id="menu-item-27487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27487 megamenu-first-element"><a href="https://www.possibile.com/formazione/">Formazione</a></li>
<li id="menu-item-20901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20901 megamenu-first-element"><a href="https://www.possibile.com/materiali/">Materiali</a></li>
</ul>
</li>
<li id="menu-item-20899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-20899 megamenu-first-element"><a href="https://www.possibile.com/sostieni/">Sostieni</a>
<ul class="sub-menu dl-submenu styled ">
<li id="menu-item-24900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24900 megamenu-first-element"><a href="https://www.possibile.com/2x1000/">2X1000</a></li>
<li id="menu-item-21478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21478 megamenu-first-element"><a href="https://www.possibile.com/sostieni/">Donazioni</a></li>
<li id="menu-item-29878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29878 megamenu-first-element"><a href="https://www.possibile.com/gadget/">Gadget (=) Possibili</a></li>
</ul>
</li>
<li id="menu-item-24840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24840 megamenu-first-element"><a href="https://www.possibile.com/nessuno-tocchi-parchi/">Press</a></li>
<li id="menu-item-20903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20903 megamenu-first-element"><a href="https://www.possibile.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-search"><a href="#"></a><div class="minisearch"><form role="search" id="searchform" class="sf" action="https://www.possibile.com/" method="GET"><input id="searchform-input" class="sf-input" type="text" placeholder="Search..." name="s"><span class="sf-submit-icon"></span><input id="searchform-submit" class="sf-submit" type="submit" value=""></form></div></li><li class="menu-item menu-item-cart"><a href="https://www.possibile.com/carrello/" class="minicart-menu-link empty"><span class="minicart-item-count">0</span></a><div class="minicart"><div class="widget_shopping_cart_content">
<ul class="cart_list product_list_widget ">
<li class="empty">Nessun prodotto nel carrello.</li>
</ul><!-- end product list -->
</div></div></li></ul>																	</nav>
</div>
</div>
</header><!-- #site-header -->
</div><!-- #site-header-wrapper -->
<div id="main" class="site-main">
<div id="main-content" class="main-content">
<div id="page-title" class="page-title-block page-title-alignment-center page-title-style-1 " style="padding-top: 80px;padding-bottom: 80px;"><div class="container"><div class="page-title-title" style=""><h1 style="">  Una mobilitazione permanente, #PrimaDelDiluvio</h1></div><div class="page-title-excerpt styled-subtitle" style="margin-top: 18px;">Sembra un bollettino di guerra. A pochi giorni dalla pubblicazione del rapporto dell’IPCC sui cambiamenti climatici, una sequenza spaventosa di eventi meteorologici estremi, di intensità inedite, si è abbattuta sul nostro Paese.</div></div><div class="breadcrumbs-container"><div class="container"><div class="breadcrumbs"><span><a href="https://www.possibile.com/" itemprop="url"><span itemprop="title">Home</span></a></span> <span class="divider"><span class="bc-devider"></span></span> <span><a href="https://www.possibile.com/categoria/ambiente-e-energia/" itemprop="url"><span itemprop="title">Ambiente e Energia</span></a></span> <span class="divider"><span class="bc-devider"></span></span> <span class="current">Una mobilitazione permanente, #PrimaDelDiluvio</span></div><!-- .breadcrumbs --></div></div></div>
<div class="block-content">
<div class="container">
<div class="panel row panel-sidebar-position-right with-sidebar">
<div class="panel-center col-lg-9 col-md-9 col-sm-12">
<article id="post-33344" class="post-33344 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-e-energia category-quaderni tag-ambiente tag-clima">
<div class="entry-content post-content">
<div class="blog-post-image centered-box"><div class="post-featured-content"><img src="https://www.possibile.com/wp-content/uploads/2017/02/xprima-del-diluvio-thegem-blog-default.png.pagespeed.ic.-eUf5_N6GV.jpg" alt="#" class="img-responsive"/></div></div>													<div class="post-meta date-color">
<div class="entry-meta single-post-meta clearfix gem-post-date">
<div class="post-meta-right">
<span class="post-meta-navigation">
<span class="post-meta-navigation-prev" title="Post precedente"><a href="https://www.possibile.com/il-vicesindaco-di-riace-smentisce-la-verita-nessuna-aggressione-appoggio-pieno-a-mimmo-lucano-antivirus/" rel="prev">&#xe636;</a></span>											<span class="post-meta-category-link"><a href="https://www.possibile.com/categoria/ambiente-e-energia/">&#xe620;</a></span>																					</span>
</div>
<div class="post-meta-left">
<span class="post-meta-author">Di Annalisa Corrado</span>
<span class="sep"></span> <span class="post-meta-categories"><a href="https://www.possibile.com/categoria/ambiente-e-energia/" title="View all posts in Ambiente e Energia">Ambiente e Energia</a> <span class="sep"></span> <a href="https://www.possibile.com/categoria/quaderni/" title="View all posts in Quaderni">Quaderni</a></span>
<span class="sep"></span> <span class="post-meta-date">5 novembre 2018</span>
</div>
</div><!-- .entry-meta -->
</div>
<div id="vc_row-5be00ebb63173" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>Sembra un bollettino di guerra. A pochi giorni dalla pubblicazione del rapporto dell’IPCC sui cambiamenti climatici, <strong>una sequenza spaventosa di eventi meteorologici estremi, di intensità inedite, si è abbattuta sul nostro Paese</strong>.</p>
<p>In pochi giorni ci sono stati più di <strong>venti morti</strong>. Interi comuni sono rimasti<strong> isolati per crollo di strade e frane, black-out</strong> di giorni, <strong>300mila alberi sradicati</strong> (per un quantitativo di legna pari a quello abbattuto in 2 anni), danni materiali incalcolabili.</p>
<p>Mezza Italia è in ginocchio a causa di <strong>“un clima impazzito” che amplifica tutta la nostra fragilità</strong> (che nei passati decenni si é nutrita di cemento, consumo di suolo selvaggio, abusi, incuria, aggressioni ai territori e bonifiche mancate&#8230;).</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both; background-color: #eee;'>
<a href="https://www.possibile.com/2x1000/"><img style="max-height: 150px; max-width: 100%;" src="https://www.possibile.com/wp-content/uploads/2015/06/Nx150x600x240-1.png.pagespeed.ic.yQwV4Fy5m0.png" height=150 width=auto></a></div>
<p>Mi domando, affranta, se sia il clima ad essere impazzito <strong>o se i pazzi veri siamo noi, che continuiamo a permettere che nessuno se ne occupi</strong>.</p>
<p>L’auto-celebrato &#8220;Governo del cambiamento&#8221;, che non ha fatto altro che <strong>rimangiarsi promesse ambientaliste</strong> (Trivelle, TAP, TAV, ILVA, tanto per citarne alcune), non solo si sta rendendo colpevole di aver riproposto lo <strong>strumento criminale del condono edilizio</strong> (ad Ischia e nelle zone colpite dal sisma del centro Italia), non solo usa <strong>decreti urgenti per infilare deroghe su limiti ambientali importanti</strong>, come quello dello spandimento dei fanghi nei campi agricoli, ma <strong>dimentica completamente la tanto proclamata rivoluzione verde</strong>, non inserendone traccia nella legge di bilancio.</p>
<p>E, come se non bastasse la desolazione di un panorama così sconcertante, <strong>arriva anche la beffa: “la colpa é degli ambientalisti”</strong>, dicono il vice-premier e il premier; il primo (che <strong>ha votato contro la ratifica degli accordi di Parigi in Parlamento europeo</strong>) lo dice parlando da una regione, il Veneto, che <strong>è governata dal 1995 dalla Lega</strong> (partito che al governo del Paese ha approvato le peggiori nefandezze anti-ambientali con Berlusconi, a partire dall’orrida legge obiettivo delle grandi opere inutili), il secondo, invece, visitando il luogo di una tragedia avvenuta <strong>in una casa costruita abusivamente, con due condoni freschi freschi sulla coscienza</strong>.</p>
<p>Intanto in Italia sette milioni di persone vivono in territori a rischio idrogeologico. Intanto il clima collassa più rapidamente del previsto.</p>
<p>Non so voi, ma io di promesse, contentini e cialtronerie non ne posso più. Ci sarebbe un pianeta da lasciare vivibile ai nostri figli.</p>
<p>Parafrasando le meravigliose attiviste di <strong>NonUnaDiMeno</strong>, direi che la nostra è una <strong>mobilitazione permanent</strong>e, che non inizia nelle emergenze e non finisce con i primi soli o con i primi colpi delle potentissime armi di distrazione di massa. Non possiamo fare altro che<strong> alzare ancora di più la voce, radunare le forze, farci sentire in ogni sede possibile</strong>. <a href="https://www.possibile.com/mobilitiamoci-contro-lunica-paura-che-dovremmo-avere-tutti-primadeldiluvio/" target="_blank" rel="noopener">Come abbiamo già proposto</a>.</p>
<p>Se volete darci una mano, scrivetemi&#8230; #PrimaDelDiluvio: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fe9f90909f92978d9f9d918c8c9f9a91d0998c9b9b90be99939f9792d09d9193">[email&#160;protected]</a></p>
</div>
</div>
</div></div></div></div>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/una-mobilitazione-permanente-primadeldiluvio/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Funa-mobilitazione-permanente-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Una%20mobilitazione%20permanente%2C%20%23PrimaDelDiluvio&url=https%3A%2F%2Fwww.possibile.com%2Funa-mobilitazione-permanente-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Funa-mobilitazione-permanente-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Una%20mobilitazione%20permanente%2C%20%23PrimaDelDiluvio https%3A%2F%2Fwww.possibile.com%2Funa-mobilitazione-permanente-primadeldiluvio%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='code-block code-block-2' style='padding: 15px;  clear: both; background-color: #c65473; color: #fff;'>
<p style="color: #fff;"><strong>AIUTACI</strong> a scrivere altri articoli come quello che hai appena letto con una <u><a style="color: #fff;" href="https://www.possibile.com/sostieni/">donazione</a></u> e con il <a style="color: #fff; text-decoration: underline ;" href="https://www.possibile.com/2x1000/">2x1000</a> nella dichiarazione dei redditi aggiungendo il codice <strong>S36</strong> nell'apposito riquadro dedicato ai partiti politici.<br/>Se ancora non la ricevi, puoi registrarti alla nostra newsletter. <strong>Partecipa anche tu!</strong></p><p style="text-align: center;"><!-- Widget Shortcode --><div id="smu-widget-2" class="widget-odd widget-last widget-first widget-1 widget smu-widget"><h2><h2 class="widgettitle">Iscriviti alla newsletter di Possibile</h2></h2>
<p></p>
<form class="smu-subscribe-form" method="post" action="https://nl.possibile.com/lists/?p=subscribe&#038;id=5">
<label for="email"></label>
<input type="email" id="smu_email" name="email" placeholder="Il tuo indirizzo email" onfocus="smu_clearError()" required>
<input type="submit" class="submit" value="Iscriviti alla newsletter">
<img src="https://www.possibile.com/wp-content/plugins/sign-me-up/assets/images/busy.gif.pagespeed.ce.zk7qncBZ0l.gif" class="wait-img" alt="Please wait" title="powered by phpList, www.phplist.com">
</form>
<div id="smu-jquery-error"></div>
<div class="smu-server-response"></div>
</div><!-- /Widget Shortcode --></p></div>
</div><!-- .entry-content -->
<div class="post-tags-list date-color"><a href="https://www.possibile.com/tag/ambiente/" rel="tag">Ambiente</a><a href="https://www.possibile.com/tag/clima/" rel="tag">clima</a></div>
<div class="post-author-block rounded-corners clearfix">
<div class="post-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a499aaf15c4f32d1aea21351a363a44f?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/a499aaf15c4f32d1aea21351a363a44f?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100'/></div>
<div class="post-author-info">
<div class="name title-h5">Annalisa Corrado <span class="light">/ Informazioni autore</span></div>
<div class="post-author-description">Co-portavoce di Green Italia. Ingegnere meccanico, ha conseguito nel 2005 un Dottorato di Ricerca in Energetica al Dipartimento di Meccanica e Aeronautica all’Università “La Sapienza” di Roma. Direttore tecnico di AzzeroCO2 e responsabile attività tecniche di Kyoto Club, si occupa principalmente di impianti alimentati da fonti rinnovabili, di efficienza energetica, di gestione virtuosa di rifiuti e sotto-prodotti e di valutazione degli aspetti ambientali dei sistemi energetici.</div>
<div class="post-author-posts-link"><a href="https://www.possibile.com/author/annalisa-corrado/">Altri articoli di Annalisa Corrado</a></div>
</div>
</div>
<div class="post-related-posts">
<h2>Post Correlati</h2>
<div class="post-related-posts-block clearfix">
<div class="preloader"><div class="preloader-spin"></div></div>
<div class="related-posts-carousel">
<div class="related-element">
<a href="https://www.possibile.com/no-triv-il-pd-da-che-parte-sta/"><img width="256" height="104" src="https://www.possibile.com/wp-content/uploads/2016/03/256x104xtrivelle-675.jpg.pagespeed.ic.wS-TNXd_m-.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/03/xtrivelle-675.jpg.pagespeed.ic.eoivDVM9HY.jpg 675w, https://www.possibile.com/wp-content/uploads/2016/03/trivelle-675-300x122.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/03/trivelle-675-277x112.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/no-triv-il-pd-da-che-parte-sta/">NO TRIV, il Pd da che parte sta?</a>								<div class='related-element-info-excerpt'>
<p>Come si fa a non rimanere allibiti davanti alla contraddizione di alcuni autorevoli dirigenti del Pd che da un lato si mobilitano per il referendum contro le trivellazioni, ma dall’altro fanno finta di nulla quando alcuni parlamentari salentini risultano assenti al momento del voto o addirittura favorevoli allo Sblocca Italia.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/no-triv-il-pd-da-che-parte-sta/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fno-triv-il-pd-da-che-parte-sta%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=NO%20TRIV%2C%20il%20Pd%20da%20che%20parte%20sta%3F&url=https%3A%2F%2Fwww.possibile.com%2Fno-triv-il-pd-da-che-parte-sta%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fno-triv-il-pd-da-che-parte-sta%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=NO%20TRIV%2C%20il%20Pd%20da%20che%20parte%20sta%3F https%3A%2F%2Fwww.possibile.com%2Fno-triv-il-pd-da-che-parte-sta%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">04 Mar 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/buco-nero-del-decommissioning-nucleare/"><img width="256" height="256" src="https://www.possibile.com/wp-content/uploads/2017/09/xnucleare-256x256.jpg.pagespeed.ic.3mMGwjYsul.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/09/xnucleare-256x256.jpg.pagespeed.ic.3mMGwjYsul.jpg 256w, https://www.possibile.com/wp-content/uploads/2017/09/xnucleare-150x150.jpg.pagespeed.ic.0Du-e974Vn.jpg 150w, https://www.possibile.com/wp-content/uploads/2017/09/xnucleare-180x180.jpg.pagespeed.ic.dtNOD2D7pY.jpg 180w, https://www.possibile.com/wp-content/uploads/2017/09/xnucleare-300x300.jpg.pagespeed.ic.7AdrFEcf81.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/09/xnucleare-600x600.jpg.pagespeed.ic.m-ILnByTxB.jpg 600w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/buco-nero-del-decommissioning-nucleare/">Il buco nero del decommissioning nucleare</a>								<div class='related-element-info-excerpt'>
<p>La storia di SOGIN, soggetto pubblico teoricamente preposto al decommissioning delle centrali nucleari, e dei continui slittamenti della data prevista per la conclusione dei lavori, associati ad un continuo incremento dei costi complessivi</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/buco-nero-del-decommissioning-nucleare/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">50</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fbuco-nero-del-decommissioning-nucleare%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Il%20buco%20nero%20del%20decommissioning%20nucleare&url=https%3A%2F%2Fwww.possibile.com%2Fbuco-nero-del-decommissioning-nucleare%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fbuco-nero-del-decommissioning-nucleare%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Il%20buco%20nero%20del%20decommissioning%20nucleare https%3A%2F%2Fwww.possibile.com%2Fbuco-nero-del-decommissioning-nucleare%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">29 Set 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/crotone-una-lanterna-per-non-dimenticare/"><img width="256" height="170" src="https://www.possibile.com/wp-content/uploads/2015/10/256x170x20151027183177241400.jpg.pagespeed.ic.4VElzXDSXX.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/10/x20151027183177241400.jpg.pagespeed.ic._Wq0O4FHLV.jpg 640w, https://www.possibile.com/wp-content/uploads/2015/10/x20151027183177241400-300x199.jpg.pagespeed.ic.GXQeWxd3Sw.jpg 300w, https://www.possibile.com/wp-content/uploads/2015/10/x20151027183177241400-190x127.jpg.pagespeed.ic.IODS2jzX7p.jpg 190w, https://www.possibile.com/wp-content/uploads/2015/10/x20151027183177241400-405x268.jpg.pagespeed.ic.KXIgYu4DW7.jpg 405w, https://www.possibile.com/wp-content/uploads/2015/10/x20151027183177241400-277x183.jpg.pagespeed.ic.V-w2ritddv.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/crotone-una-lanterna-per-non-dimenticare/">Crotone: &#8220;Una lanterna per non dimenticare&#8221;</a>								<div class='related-element-info-excerpt'>
<p>Riceviamo e pubblichiamo. In occasione dell&#8217;iniziativa &#8220;Una lanterna per non dimenticare&#8221;, promossa dall&#8217;associazione &#8220;Crotone ci mette la faccia&#8221;, il comitato&#8230;</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/crotone-una-lanterna-per-non-dimenticare/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fcrotone-una-lanterna-per-non-dimenticare%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Crotone%3A%20%22Una%20lanterna%20per%20non%20dimenticare%22&url=https%3A%2F%2Fwww.possibile.com%2Fcrotone-una-lanterna-per-non-dimenticare%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fcrotone-una-lanterna-per-non-dimenticare%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Crotone%3A%20%22Una%20lanterna%20per%20non%20dimenticare%22 https%3A%2F%2Fwww.possibile.com%2Fcrotone-una-lanterna-per-non-dimenticare%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">30 Ott 2015</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/recuperare-nostro-shale-gas-la-riqualificazione-del-patrimonio-edilizio-primadeldiluvio/"><img width="256" height="188" src="https://www.possibile.com/wp-content/uploads/2016/12/256x188xSchermata-2016-12-19-alle-16.15.59-1.png.pagespeed.ic.Z_4PJFez0_.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/12/xSchermata-2016-12-19-alle-16.15.59-1.png.pagespeed.ic.0pQkrzv65j.jpg 516w, https://www.possibile.com/wp-content/uploads/2016/12/xSchermata-2016-12-19-alle-16.15.59-1-300x220.png.pagespeed.ic.FG1cdUSe0Q.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/12/xSchermata-2016-12-19-alle-16.15.59-1-277x203.png.pagespeed.ic.m05dx1FV3u.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/recuperare-nostro-shale-gas-la-riqualificazione-del-patrimonio-edilizio-primadeldiluvio/">Recuperare il nostro “shale gas” attraverso la riqualificazione del patrimonio edilizio, #primadeldiluvio</a>								<div class='related-element-info-excerpt'>
<p>Dall’inizio del prossimo decennio non solo tutti i nuovi edifici dovranno essere a consumo energetico “quasi zero”, ma andranno definite politiche per stimolare la riqualificazione spinta degli edifici esistenti, con riduzioni dei consumi fossili del 60-80%. Si tratta in sostanza, di recuperare il nostro “shale gas”, ottenibile riducendo significativamente i consumi di metano del nostro inefficiente patrimonio edilizio.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/recuperare-nostro-shale-gas-la-riqualificazione-del-patrimonio-edilizio-primadeldiluvio/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Frecuperare-nostro-shale-gas-la-riqualificazione-del-patrimonio-edilizio-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Recuperare%20il%20nostro%20%E2%80%9Cshale%20gas%E2%80%9D%20attraverso%20la%20riqualificazione%20del%20patrimonio%20edilizio%2C%20%23primadeldiluvio&url=https%3A%2F%2Fwww.possibile.com%2Frecuperare-nostro-shale-gas-la-riqualificazione-del-patrimonio-edilizio-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Frecuperare-nostro-shale-gas-la-riqualificazione-del-patrimonio-edilizio-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Recuperare%20il%20nostro%20%E2%80%9Cshale%20gas%E2%80%9D%20attraverso%20la%20riqualificazione%20del%20patrimonio%20edilizio%2C%20%23primadeldiluvio https%3A%2F%2Fwww.possibile.com%2Frecuperare-nostro-shale-gas-la-riqualificazione-del-patrimonio-edilizio-primadeldiluvio%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">20 Dic 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/continuare-a-consumare-suolo-come-si-e-sempre-fatto-la-proposta-approda-alla-camera/"><img width="256" height="163" src="https://www.possibile.com/wp-content/uploads/2016/05/Consumo-di-suolo.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/05/Consumo-di-suolo.jpg 1297w, https://www.possibile.com/wp-content/uploads/2016/05/Consumo-di-suolo-300x191.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/05/Consumo-di-suolo-768x488.jpg 768w, https://www.possibile.com/wp-content/uploads/2016/05/Consumo-di-suolo-1024x651.jpg 1024w, https://www.possibile.com/wp-content/uploads/2016/05/Consumo-di-suolo-277x175.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/continuare-a-consumare-suolo-come-si-e-sempre-fatto-la-proposta-approda-alla-camera/">Continuare a consumare suolo esattamente come si è sempre fatto</a>								<div class='related-element-info-excerpt'>
<p>Il provvedimento esaminato in questi giorni alla Camera non va nella direzione auspicata. Al di là dei proclami del titolo e dei principi generali, è un provvedimento blando che mette nero su bianco obiettivi molto limitati, raggiunge lo scopo del contenimento di suolo in maniera soltanto parziale, è fumoso in alcuni passaggi essenziali ed è talmente farraginoso che la sua applicabilità pratica risulta seriamente a rischio.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/continuare-a-consumare-suolo-come-si-e-sempre-fatto-la-proposta-approda-alla-camera/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fcontinuare-a-consumare-suolo-come-si-e-sempre-fatto-la-proposta-approda-alla-camera%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Continuare%20a%20consumare%20suolo%20esattamente%20come%20si%20%C3%A8%20sempre%20fatto&url=https%3A%2F%2Fwww.possibile.com%2Fcontinuare-a-consumare-suolo-come-si-e-sempre-fatto-la-proposta-approda-alla-camera%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fcontinuare-a-consumare-suolo-come-si-e-sempre-fatto-la-proposta-approda-alla-camera%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Continuare%20a%20consumare%20suolo%20esattamente%20come%20si%20%C3%A8%20sempre%20fatto https%3A%2F%2Fwww.possibile.com%2Fcontinuare-a-consumare-suolo-come-si-e-sempre-fatto-la-proposta-approda-alla-camera%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">12 Mag 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/energia-ambiente-perche-legge-iniziativa-popolare-primadeldiluvio/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/03/256x135xefficenzaenergetica.png.pagespeed.ic.gteYa-ndip.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/03/xefficenzaenergetica.png.pagespeed.ic.KsGuqBSW3Y.png 1920w, https://www.possibile.com/wp-content/uploads/2017/03/xefficenzaenergetica-300x159.png.pagespeed.ic.du7H4-KfUB.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/03/xefficenzaenergetica-768x406.png.pagespeed.ic.cwBq6VyeKW.jpg 768w, https://www.possibile.com/wp-content/uploads/2017/03/xefficenzaenergetica-1024x541.png.pagespeed.ic.iLMPwnPhng.jpg 1024w, https://www.possibile.com/wp-content/uploads/2017/03/xefficenzaenergetica-277x146.png.pagespeed.ic.Mc5OeIKKJj.jpg 277w, https://www.possibile.com/wp-content/uploads/2017/03/xefficenzaenergetica-1300x680.png.pagespeed.ic.6k1ZE-3Moq.jpg 1300w, https://www.possibile.com/wp-content/uploads/2017/03/xefficenzaenergetica-405x212.png.pagespeed.ic.yUQuP8kZ4P.jpg 405w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/energia-ambiente-perche-legge-iniziativa-popolare-primadeldiluvio/">Energia e ambiente: perché una legge di iniziativa popolare #primadeldiluvio</a>								<div class='related-element-info-excerpt'>
<p>Dobbiamo portarla in giro per il Paese, tra le persone che ci somigliano meno di quelle che conosciamo già. Dobbiamo rimboccarci le maniche, tradurla in &#8220;lingue&#8221; diverse e metterla alla prova delle critiche, delle domande più astruse e di quelle più semplici.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/energia-ambiente-perche-legge-iniziativa-popolare-primadeldiluvio/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">3</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fenergia-ambiente-perche-legge-iniziativa-popolare-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Energia%20e%20ambiente%3A%20perch%C3%A9%20una%20legge%20di%20iniziativa%20popolare%20%23primadeldiluvio&url=https%3A%2F%2Fwww.possibile.com%2Fenergia-ambiente-perche-legge-iniziativa-popolare-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fenergia-ambiente-perche-legge-iniziativa-popolare-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Energia%20e%20ambiente%3A%20perch%C3%A9%20una%20legge%20di%20iniziativa%20popolare%20%23primadeldiluvio https%3A%2F%2Fwww.possibile.com%2Fenergia-ambiente-perche-legge-iniziativa-popolare-primadeldiluvio%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">24 Mag 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/costruire-collettivita-lenergia-politica-nuova-politica-primadeldiluvio/"><img width="256" height="168" src="https://www.possibile.com/wp-content/uploads/2016/12/256x168xSchermata-2016-12-28-alle-12.10.37.png.pagespeed.ic.vaWp0U9mKA.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/12/xSchermata-2016-12-28-alle-12.10.37.png.pagespeed.ic.qj49wSz_9C.jpg 793w, https://www.possibile.com/wp-content/uploads/2016/12/xSchermata-2016-12-28-alle-12.10.37-300x196.png.pagespeed.ic.2KxMwha9Q-.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/12/xSchermata-2016-12-28-alle-12.10.37-768x503.png.pagespeed.ic.MR3T1r6e8A.jpg 768w, https://www.possibile.com/wp-content/uploads/2016/12/xSchermata-2016-12-28-alle-12.10.37-277x181.png.pagespeed.ic.vUhDEvxA_O.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/costruire-collettivita-lenergia-politica-nuova-politica-primadeldiluvio/">Costruire collettività con l&#8217;energia, facendo politica: una nuova politica #primadeldiluvio</a>								<div class='related-element-info-excerpt'>
<p>Ciò che serve è una vera liberalizzazione dal basso, che consenta ai cittadini d&#8217;organizzarsi, sempre dal basso, e di produrre, gestire e consumare la propria energia. Oltretutto risparmiando. Manca poi una visione politica che partendo dall&#8217;energia passi, poi, alla mobilità, ai servizi, al welfare, al lavoro. Producendo valore dai cittadini, verso i cittadini e per i cittadini.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/costruire-collettivita-lenergia-politica-nuova-politica-primadeldiluvio/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fcostruire-collettivita-lenergia-politica-nuova-politica-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Costruire%20collettivit%C3%A0%20con%20l%27energia%2C%20facendo%20politica%3A%20una%20nuova%20politica%20%23primadeldiluvio&url=https%3A%2F%2Fwww.possibile.com%2Fcostruire-collettivita-lenergia-politica-nuova-politica-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fcostruire-collettivita-lenergia-politica-nuova-politica-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Costruire%20collettivit%C3%A0%20con%20l%27energia%2C%20facendo%20politica%3A%20una%20nuova%20politica%20%23primadeldiluvio https%3A%2F%2Fwww.possibile.com%2Fcostruire-collettivita-lenergia-politica-nuova-politica-primadeldiluvio%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">29 Dic 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/contratto-di-governo-che-fine-ha-fatto-lambiente/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/01/green_economy_top_formazione.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/01/green_economy_top_formazione.jpg 1920w, https://www.possibile.com/wp-content/uploads/2017/01/green_economy_top_formazione-300x159.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/01/green_economy_top_formazione-768x406.jpg 768w, https://www.possibile.com/wp-content/uploads/2017/01/green_economy_top_formazione-1024x541.jpg 1024w, https://www.possibile.com/wp-content/uploads/2017/01/green_economy_top_formazione-277x146.jpg 277w, https://www.possibile.com/wp-content/uploads/2017/01/green_economy_top_formazione-1300x680.jpg 1300w, https://www.possibile.com/wp-content/uploads/2017/01/green_economy_top_formazione-405x212.jpg 405w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/contratto-di-governo-che-fine-ha-fatto-lambiente/">Contratto di governo: che fine ha fatto l&#8217;ambiente?</a>								<div class='related-element-info-excerpt'>
<p>L&#8217;ambiente, ancora una volta, è un capitolo. Un capitolo striminzito e tutto teorico: non ci sono numeri. Non ci sono date, non ci sono obiettivi quantificabili, non ci sono strumenti e non ci sono strategie </p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/contratto-di-governo-che-fine-ha-fatto-lambiente/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">469</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fcontratto-di-governo-che-fine-ha-fatto-lambiente%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Contratto%20di%20governo%3A%20che%20fine%20ha%20fatto%20l%27ambiente%3F&url=https%3A%2F%2Fwww.possibile.com%2Fcontratto-di-governo-che-fine-ha-fatto-lambiente%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fcontratto-di-governo-che-fine-ha-fatto-lambiente%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Contratto%20di%20governo%3A%20che%20fine%20ha%20fatto%20l%27ambiente%3F https%3A%2F%2Fwww.possibile.com%2Fcontratto-di-governo-che-fine-ha-fatto-lambiente%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">21 Mag 2018</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/ilva-civati-matarrelli-troppi-nuovi-casi-cancro-governo-risponda/"><img width="256" height="157" src="https://www.possibile.com/wp-content/uploads/2016/10/256x157xSchermata-2016-10-07-alle-12.32.26.png.pagespeed.ic.0dZIlhxIpn.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/10/xSchermata-2016-10-07-alle-12.32.26.png.pagespeed.ic.2zv-4qZIMW.jpg 1144w, https://www.possibile.com/wp-content/uploads/2016/10/xSchermata-2016-10-07-alle-12.32.26-300x184.png.pagespeed.ic.Um2IqtVJQ6.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/10/xSchermata-2016-10-07-alle-12.32.26-768x471.png.pagespeed.ic.pPnOPkAltN.jpg 768w, https://www.possibile.com/wp-content/uploads/2016/10/xSchermata-2016-10-07-alle-12.32.26-1024x627.png.pagespeed.ic.UcF11nmS0M.jpg 1024w, https://www.possibile.com/wp-content/uploads/2016/10/xSchermata-2016-10-07-alle-12.32.26-277x169.png.pagespeed.ic.4uLzLe-nfo.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/ilva-civati-matarrelli-troppi-nuovi-casi-cancro-governo-risponda/">Ilva, Civati e Matarrelli: «Troppi nuovi casi di cancro: il Governo risponda»</a>								<div class='related-element-info-excerpt'>
<p>L&#8217;ultimo dossier è stato sottoposto due settimane fa all&#8217;attenzione di Renzi: anche il Governatore della regione Puglia Emiliano ha sottolineato come dai dati del dossier emerga che &#8220;sono necessari con immediatezza interventi dal parte del Governo sulla attività della fabbrica per evitare che questi dati sulla eccessiva mortalità siano confermati nel futuro&#8221; e ha dichiarato l&#8217;urgenza di iniziative che solo il Governo può intraprendere.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/ilva-civati-matarrelli-troppi-nuovi-casi-cancro-governo-risponda/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">3</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Filva-civati-matarrelli-troppi-nuovi-casi-cancro-governo-risponda%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Ilva%2C%20Civati%20e%20Matarrelli%3A%20%C2%ABTroppi%20nuovi%20casi%20di%20cancro%3A%20il%20Governo%20risponda%C2%BB&url=https%3A%2F%2Fwww.possibile.com%2Filva-civati-matarrelli-troppi-nuovi-casi-cancro-governo-risponda%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Filva-civati-matarrelli-troppi-nuovi-casi-cancro-governo-risponda%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Ilva%2C%20Civati%20e%20Matarrelli%3A%20%C2%ABTroppi%20nuovi%20casi%20di%20cancro%3A%20il%20Governo%20risponda%C2%BB https%3A%2F%2Fwww.possibile.com%2Filva-civati-matarrelli-troppi-nuovi-casi-cancro-governo-risponda%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">07 Ott 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/partiamo-dalla-fine-del-mondo/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/02/256x135xriscaldamento-globale.jpeg.pagespeed.ic.4e1Mk2s88f.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/02/xriscaldamento-globale.jpeg.pagespeed.ic.QZxpV5ROFn.jpg 1920w, https://www.possibile.com/wp-content/uploads/2017/02/xriscaldamento-globale-300x159.jpeg.pagespeed.ic.S5AFI8J-3v.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/02/xriscaldamento-globale-768x406.jpeg.pagespeed.ic.9KvghD-8iQ.jpg 768w, https://www.possibile.com/wp-content/uploads/2017/02/xriscaldamento-globale-1024x541.jpeg.pagespeed.ic.jAQFzD7zn0.jpg 1024w, https://www.possibile.com/wp-content/uploads/2017/02/xriscaldamento-globale-1300x680.jpeg.pagespeed.ic.o42Q8UcXLk.jpg 1300w, https://www.possibile.com/wp-content/uploads/2017/02/xriscaldamento-globale-277x146.jpeg.pagespeed.ic.4PTE94cwSK.jpg 277w, https://www.possibile.com/wp-content/uploads/2017/02/xriscaldamento-globale-405x212.jpeg.pagespeed.ic.jJHIiy-m6u.jpg 405w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/partiamo-dalla-fine-del-mondo/">Partiamo dalla fine (del mondo)</a>								<div class='related-element-info-excerpt'>
<p>Se ci attrezziamo potremo diffondere energia a costi più bassi, a effetti minimi, e insieme all&#8217;energia potremo diffondere benessere e opportunità di lavoro e insomma ricchezza. Il compito di una generazione per aprire il cammino alle prossime.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/partiamo-dalla-fine-del-mondo/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">1</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fpartiamo-dalla-fine-del-mondo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Partiamo%20dalla%20fine%20%28del%20mondo%29&url=https%3A%2F%2Fwww.possibile.com%2Fpartiamo-dalla-fine-del-mondo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fpartiamo-dalla-fine-del-mondo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Partiamo%20dalla%20fine%20%28del%20mondo%29 https%3A%2F%2Fwww.possibile.com%2Fpartiamo-dalla-fine-del-mondo%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">10 Feb 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/airgun-nei-nostri-mari-la-mobilitazione-possibile-parte-dalla-calabria/"><img width="256" height="192" src="https://www.possibile.com/wp-content/uploads/2015/08/256x192xTrivelle_canale_di_sicilia-1024x768.jpg.pagespeed.ic.Uxc3dmpGFP.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/08/xTrivelle_canale_di_sicilia-1024x768.jpg.pagespeed.ic.UwYJ8gLGFf.jpg 1024w, https://www.possibile.com/wp-content/uploads/2015/08/xTrivelle_canale_di_sicilia-1024x768-300x225.jpg.pagespeed.ic.c9AQEqF0uD.jpg 300w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/airgun-nei-nostri-mari-la-mobilitazione-possibile-parte-dalla-calabria/">Airgun nei nostri mari: la mobilitazione di Possibile parte dalla Calabria</a>								<div class='related-element-info-excerpt'>
<p>E’ di pochi giorni fa la notizia che in molti temevamo: il Ministero dell’Ambiente ha autorizzato due compagnie petrolifere, gli australiani della Global Petroleum Limited nell’Adriatico e gli italiani della Schlumberger di Parma nello Ionio, a effettuare prospezioni su una vasta area marina tra Puglia, Basilicata e Calabria con la tecnica dell’airgun.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/airgun-nei-nostri-mari-la-mobilitazione-possibile-parte-dalla-calabria/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">1</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fairgun-nei-nostri-mari-la-mobilitazione-possibile-parte-dalla-calabria%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Airgun%20nei%20nostri%20mari%3A%20la%20mobilitazione%20di%20Possibile%20parte%20dalla%20Calabria&url=https%3A%2F%2Fwww.possibile.com%2Fairgun-nei-nostri-mari-la-mobilitazione-possibile-parte-dalla-calabria%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fairgun-nei-nostri-mari-la-mobilitazione-possibile-parte-dalla-calabria%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Airgun%20nei%20nostri%20mari%3A%20la%20mobilitazione%20di%20Possibile%20parte%20dalla%20Calabria https%3A%2F%2Fwww.possibile.com%2Fairgun-nei-nostri-mari-la-mobilitazione-possibile-parte-dalla-calabria%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">25 Ott 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/dodici-artisti-e-12-motivi-per-votare-il-17-aprile-al-referendum-contro-le-trivellazioni-in-mare/"><img width="256" height="119" src="https://www.possibile.com/wp-content/uploads/2016/04/256x119xDodici_Artisti_NoTriv.jpg.pagespeed.ic.vMcgOJH9Jf.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/04/xDodici_Artisti_NoTriv.jpg.pagespeed.ic.6soIA5tlo_.jpg 1500w, https://www.possibile.com/wp-content/uploads/2016/04/xDodici_Artisti_NoTriv-300x140.jpg.pagespeed.ic.prs8vdNG58.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/04/xDodici_Artisti_NoTriv-768x358.jpg.pagespeed.ic.9YM3QwCtfD.jpg 768w, https://www.possibile.com/wp-content/uploads/2016/04/xDodici_Artisti_NoTriv-1024x478.jpg.pagespeed.ic._huIgWeDmH.jpg 1024w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/dodici-artisti-e-12-motivi-per-votare-il-17-aprile-al-referendum-contro-le-trivellazioni-in-mare/">Dodici artisti e 12 motivi per votare il 17 aprile al Referendum contro le trivellazioni in mare</a>								<div class='related-element-info-excerpt'>
<p>Greenpeace ha chiesto a dodici artisti di sostenere la campagna per il Sì al referendum contro le trivellazioni in mare. Noi con Giuseppe Civati abbiamo 12 motivi per andare a votare domenica 17 aprile.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/dodici-artisti-e-12-motivi-per-votare-il-17-aprile-al-referendum-contro-le-trivellazioni-in-mare/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fdodici-artisti-e-12-motivi-per-votare-il-17-aprile-al-referendum-contro-le-trivellazioni-in-mare%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Dodici%20artisti%20e%2012%20motivi%20per%20votare%20il%2017%20aprile%20al%20Referendum%20contro%20le%20trivellazioni%20in%20mare&url=https%3A%2F%2Fwww.possibile.com%2Fdodici-artisti-e-12-motivi-per-votare-il-17-aprile-al-referendum-contro-le-trivellazioni-in-mare%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fdodici-artisti-e-12-motivi-per-votare-il-17-aprile-al-referendum-contro-le-trivellazioni-in-mare%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Dodici%20artisti%20e%2012%20motivi%20per%20votare%20il%2017%20aprile%20al%20Referendum%20contro%20le%20trivellazioni%20in%20mare https%3A%2F%2Fwww.possibile.com%2Fdodici-artisti-e-12-motivi-per-votare-il-17-aprile-al-referendum-contro-le-trivellazioni-in-mare%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">06 Apr 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/la-rimozione-delle-politiche-renziane-lambiente/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/02/256x135xprima-del-diluvio.png.pagespeed.ic.HIAsFDS4mD.png" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/02/xprima-del-diluvio.png.pagespeed.ic.DEo8TMGYFo.png 1920w, https://www.possibile.com/wp-content/uploads/2017/02/prima-del-diluvio-300x159.png.pagespeed.ce.yaNqfX3yFi.png 300w, https://www.possibile.com/wp-content/uploads/2017/02/prima-del-diluvio-768x406.png.pagespeed.ce.IKQltrCe9i.png 768w, https://www.possibile.com/wp-content/uploads/2017/02/prima-del-diluvio-1024x541.png.pagespeed.ce.V9eBg30_8W.png 1024w, https://www.possibile.com/wp-content/uploads/2017/02/xprima-del-diluvio-1300x680.png.pagespeed.ic.jD7EultLIC.jpg 1300w, https://www.possibile.com/wp-content/uploads/2017/02/xprima-del-diluvio-277x146.png.pagespeed.ic.e2XaiMP29K.jpg 277w, https://www.possibile.com/wp-content/uploads/2017/02/xprima-del-diluvio-405x212.png.pagespeed.ic.LIhpLYkGr0.jpg 405w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/la-rimozione-delle-politiche-renziane-lambiente/">La rimozione delle politiche renziane contro l&#8217;ambiente</a>								<div class='related-element-info-excerpt'>
<p>Quella che abbiamo letto oggi, è davvero una bruttissima pagina che racconta di un tentativo di manipolazione della realtà e delle menti, che ha il solo aspetto positivo di farmi pensare che l’ambiente sia tornato ad essere un tema di moda, visto che improvvisamente persino uno come lui, decide di occuparsene.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/la-rimozione-delle-politiche-renziane-lambiente/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">216</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fla-rimozione-delle-politiche-renziane-lambiente%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=La%20rimozione%20delle%20politiche%20renziane%20contro%20l%27ambiente&url=https%3A%2F%2Fwww.possibile.com%2Fla-rimozione-delle-politiche-renziane-lambiente%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fla-rimozione-delle-politiche-renziane-lambiente%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=La%20rimozione%20delle%20politiche%20renziane%20contro%20l%27ambiente https%3A%2F%2Fwww.possibile.com%2Fla-rimozione-delle-politiche-renziane-lambiente%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">12 Set 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/e-il-governo-dellemergenza-quotidiana-questa-volta-tocca-al-lupo/"><img width="256" height="256" src="https://www.possibile.com/wp-content/uploads/2017/11/lupo-natura-256x256.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/11/lupo-natura-256x256.jpg 256w, https://www.possibile.com/wp-content/uploads/2017/11/lupo-natura-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2017/11/lupo-natura-180x180.jpg 180w, https://www.possibile.com/wp-content/uploads/2017/11/lupo-natura-300x300.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/11/lupo-natura-600x600.jpg 600w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/e-il-governo-dellemergenza-quotidiana-questa-volta-tocca-al-lupo/">E&#8217; il governo dell&#8217;emergenza quotidiana: questa volta tocca al lupo</a>								<div class='related-element-info-excerpt'>
<p>Nella spasmodica ricerca di consenso ogni giorno la Lega si inventa emergenza e invasioni inesistenti. Stavolta è toccato al lupo.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/e-il-governo-dellemergenza-quotidiana-questa-volta-tocca-al-lupo/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">216</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fe-il-governo-dellemergenza-quotidiana-questa-volta-tocca-al-lupo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=E%27%20il%20governo%20dell%27emergenza%20quotidiana%3A%20questa%20volta%20tocca%20al%20lupo&url=https%3A%2F%2Fwww.possibile.com%2Fe-il-governo-dellemergenza-quotidiana-questa-volta-tocca-al-lupo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fe-il-governo-dellemergenza-quotidiana-questa-volta-tocca-al-lupo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=E%27%20il%20governo%20dell%27emergenza%20quotidiana%3A%20questa%20volta%20tocca%20al%20lupo https%3A%2F%2Fwww.possibile.com%2Fe-il-governo-dellemergenza-quotidiana-questa-volta-tocca-al-lupo%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">07 Ago 2018</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/carbon-tax-lambiente-lavoro-primadeldiluvio/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/02/256x135xcarbon.jpg.pagespeed.ic.Vr2Qcif-P0.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/02/carbon.jpg.pagespeed.ce.B4Ky2vPo-M.jpg 1920w, https://www.possibile.com/wp-content/uploads/2017/02/carbon-300x159.jpg.pagespeed.ce._TEzCeZgt3.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/02/carbon-768x406.jpg.pagespeed.ce.5vOnlGmAqc.jpg 768w, https://www.possibile.com/wp-content/uploads/2017/02/carbon-1024x541.jpg.pagespeed.ce.iKIKrz-8bT.jpg 1024w, https://www.possibile.com/wp-content/uploads/2017/02/carbon-277x146.jpg.pagespeed.ce.gocDjh3F_Y.jpg 277w, https://www.possibile.com/wp-content/uploads/2017/02/carbon-1300x680.jpg.pagespeed.ce.urFewAehVo.jpg 1300w, https://www.possibile.com/wp-content/uploads/2017/02/carbon-405x212.jpg.pagespeed.ce.Xtw2XYTBtx.jpg 405w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/carbon-tax-lambiente-lavoro-primadeldiluvio/">Carbon tax: per l&#8217;ambiente, per il lavoro #primadeldiluvio</a>								<div class='related-element-info-excerpt'>
<p>L’adozione di una carbon tax è stata da lungo tempo suggerita per interiorizzare e mitigare parte degli impatti ambientali e sanitari legati all’impiego dei combustibili fossili. L’introduzione di una fiscalità ambientale, era stata prevista anche in Italia con la ‘delega fiscale’ del 2012, al fine di ridurre progressivamente la tassazione dal lavoro accrescendo quella sulle risorse naturali ed energetiche in modo da rendere più efficiente l’economia. Una norma che non è mai stata approvata, malgrado una carbon tax avesse già fatto una effimera comparsa alla fine degli anni Novanta.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/carbon-tax-lambiente-lavoro-primadeldiluvio/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">1</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fcarbon-tax-lambiente-lavoro-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Carbon%20tax%3A%20per%20l%27ambiente%2C%20per%20il%20lavoro%20%23primadeldiluvio&url=https%3A%2F%2Fwww.possibile.com%2Fcarbon-tax-lambiente-lavoro-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fcarbon-tax-lambiente-lavoro-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Carbon%20tax%3A%20per%20l%27ambiente%2C%20per%20il%20lavoro%20%23primadeldiluvio https%3A%2F%2Fwww.possibile.com%2Fcarbon-tax-lambiente-lavoro-primadeldiluvio%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">14 Feb 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
<div class="sidebar col-lg-3 col-md-3 col-sm-12" role="complementary"><div class="widget-area">
<aside id="text-2" class="widget-odd widget-first widget-1 widget widget_text">			<div class="textwidget"><a href="https://www.possibile.com"><img src="https://www.possibile.com/wp-content/uploads/2015/06/xlogonormale.png.pagespeed.ic.q12CQHjkFa.png" style="max-width: 242px;  margin: auto;  display: block;"></a></div>
</aside><aside id="search-3" class="widget-even widget-2 archivi widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.possibile.com/">
<div>
<input type="text" value="" name="s" id="s"/>
<button class="gem-button" type="submit" id="searchsubmit" value="Search">Search</button>
</div>
</form></aside><aside id="custom_recent_posts-1" class="widget-odd widget-3 widget Custom_Recent_Posts"><h4 class="widget-title">Ultimi articoli</h4><ul class="posts  styled"><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/una-mobilitazione-permanente-primadeldiluvio/"><img src="https://www.possibile.com/wp-content/uploads/2017/02/xprima-del-diluvio.png.pagespeed.ic.DEo8TMGYFo.png" srcset="https://www.possibile.com/wp-content/uploads/2017/02/xprima-del-diluvio.png.pagespeed.ic.DEo8TMGYFo.png 1x, https://www.possibile.com/wp-content/uploads/2017/02/xprima-del-diluvio.png.pagespeed.ic.DEo8TMGYFo.png 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/una-mobilitazione-permanente-primadeldiluvio/">Una mobilitazione permanente, #PrimaDelDiluvio</a></div><div class="gem-pp-posts-date">5 novembre 2018</div></div></li><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/il-vicesindaco-di-riace-smentisce-la-verita-nessuna-aggressione-appoggio-pieno-a-mimmo-lucano-antivirus/"><img src="https://www.possibile.com/wp-content/uploads/2018/10/xriace-lucano.jpg.pagespeed.ic.-EoDr2Ap2B.jpg" srcset="https://www.possibile.com/wp-content/uploads/2018/10/xriace-lucano.jpg.pagespeed.ic.-EoDr2Ap2B.jpg 1x, https://www.possibile.com/wp-content/uploads/2018/10/xriace-lucano.jpg.pagespeed.ic.-EoDr2Ap2B.jpg 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/il-vicesindaco-di-riace-smentisce-la-verita-nessuna-aggressione-appoggio-pieno-a-mimmo-lucano-antivirus/">Il Vicesindaco di Riace smentisce “La Verità”: nessuna aggressione, appoggio pieno a Mimmo Lucano - #Antivirus</a></div><div class="gem-pp-posts-date">4 novembre 2018</div></div></li><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/siamo-come-contadini-in-inverno/"><img src="https://www.possibile.com/wp-content/uploads/2018/11/xterre-resistenti.png.pagespeed.ic.ffE9Crv7Y5.jpg" srcset="https://www.possibile.com/wp-content/uploads/2018/11/xterre-resistenti.png.pagespeed.ic.ffE9Crv7Y5.jpg 1x, https://www.possibile.com/wp-content/uploads/2018/11/xterre-resistenti.png.pagespeed.ic.ffE9Crv7Y5.jpg 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/siamo-come-contadini-in-inverno/">Siamo come contadini in inverno</a></div><div class="gem-pp-posts-date">4 novembre 2018</div></div></li></ul></aside><aside id="text-8" class="widget-even widget-4 widget widget_text">			<div class="textwidget"><div style="width:242px; margin:auto"><a href="https://www.possibile.com/sostieni/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/xsostieni.jpg.pagespeed.ic.uL3RzQs4Aj.jpg"/></a><a href="https://www.possibile.com/tessera/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/xiscriviti,P20possibile.jpg.pagespeed.ic.yRlLgDzj8m.jpg"/></a><a href="https://www.possibile.com/gadget/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/xgadget.jpg.pagespeed.ic.AjKWPgw1dI.jpg"/></a></div></div>
</aside><aside id="socials-1" class="widget-odd widget-5 widget widget_socials"><h4 class="widget-title">Social</h4>				<div class="socials inline-inside socials-colored">
<a href="https://twitter.com/PossibileIt" target="_blank" title="twitter" class="socials-item"><i class="socials-item-icon  social-item-rounded twitter"></i></a>
<a href="https://www.facebook.com/Possibile.it/" target="_blank" title="facebook" class="socials-item"><i class="socials-item-icon  social-item-rounded facebook"></i></a>
<a href="https://plus.google.com/+EpossibileOrgIt" target="_blank" title="googleplus" class="socials-item"><i class="socials-item-icon  social-item-rounded googleplus"></i></a>
<a href="https://www.instagram.com/possibileit/" target="_blank" title="instagram" class="socials-item"><i class="socials-item-icon  social-item-rounded instagram"></i></a>
<a href="https://www.youtube.com/channel/UCPJFF7YmKDLOqE8Z6ZpuHEA" target="_blank" title="youtube" class="socials-item"><i class="socials-item-icon  social-item-rounded youtube"></i></a>
</div>
</aside><aside id="execphp-2" class="widget-even widget-last widget-6 widget widget_execphp"><h4 class="widget-title">RSS FEED</h4>			<div class="execphpwidget"><a href="https://www.possibile.com/categoria/ambiente-e-energia/feed/">Ambiente e Energia</a></div>
</aside></div>
</div><!-- .sidebar -->
</div>
</div>
</div><!-- .block-content -->
</div><!-- #main-content -->

</div><!-- #main -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="row inline-row footer-widget-area" role="complementary">
<div id="text-9" class="widget-odd widget-first widget-1 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><img style="margin-left:50px; margin-top:10px;" src="https://www.possibile.com/wp-content/uploads/2015/06/xlogo-02-75x75.png.pagespeed.ic.RfeRMTP9tA.png"></div>
</div><div id="text-13" class="widget-even widget-2 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><a href="https://www.possibile.com/contatti/"> Contatti </a><br>
<a href="https://www.possibile.com/privacy/"> Privacy </a><br>
<a href="https://www.possibile.com/sostieni/"> Sostieni </a><br>
<a href="https://www.possibile.com/tessera/"> Iscriviti </a><br></div>
</div><div id="text-14" class="widget-odd widget-3 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Possibile.it/" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/facebook-logo-button35.png.pagespeed.ce.PffAE8sI0B.png">
</a>
<a href="https://twitter.com/PossibileIt" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/twitter-logo-button35.png.pagespeed.ce.HeGqcp7jMR.png">
</a>
<a href="https://www.instagram.com/possibileit/" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/instagram-logo35.png.pagespeed.ce.xMctzNS5lZ.png">
</a>
<a href="https://www.youtube.com/channel/UCPJFF7YmKDLOqE8Z6ZpuHEA" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/youtube-logotype35.png.pagespeed.ce.F0QJt6D65N.png">
</a>
<a href="https://plus.google.com/+EpossibileOrgIt" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/google-plus-logo-button35.png.pagespeed.ce.CPqhKWN8b_.png">
</a></div>
</div><div id="text-15" class="widget-even widget-last widget-4 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget">Powered by <a href="https://www.retebottega.it" target="_blank"> Retebottega </a></div>
</div></div><!-- .footer-widget-area -->
</div>
</footer><!-- #colophon -->
</div><!-- #page -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>//<![CDATA[
var smu={"ajax_url":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php?action=smu&_wpnonce=bff2a54ea3"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var smu_clearError;jQuery(document).ready(function($){smu_clearError=function(){$('.smu-server-response').html("");}
var form='form.smu-subscribe-form';$(form).validate({messages:{email:{required:"Indirizzo email valido richiesto"}},errorLabelContainer:$('#smu-jquery-error'),focusInvalid:false,submitHandler:function(){$('img.wait-img').show();var params='&'+$(form).serialize();var url=$(form).attr('action');var ajax_url=url.replace(/subscribe/,'asubscribe');$.ajax({type:'POST',url:ajax_url,data:params,success:function(data,textStatus,jQxhr){$('img.wait-img').hide();if(data.search(/FAIL/)>=0){$('.smu-server-response').css("color",'red');$('.smu-server-response').html("Please check that you have entered a valid email address and try again.");}else{$('.smu-server-response').css("color",'green');$('.smu-server-response').html(data).hide().fadeIn(500);$(".smu-subscribe-form").hide();}},error:function(){$('img.wait-img').hide();$('.smu-server-response').css("color",'red');$('.smu-server-response').html("Unfortunately a network error occurred. Please try again. If this problem persists, please contact the webmaster.");}});}});});
//]]></script>
<script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/jquery.dlmenu.js,qver=4.9.8.pagespeed.jm.x59p4DtXva.js'></script>
<script type='text/javascript'>//<![CDATA[
var thegem_dlmenu_settings={"backLabel":"Back","showCurrentLabel":"Show this page"};
//]]></script>
<script src="https://www.possibile.com/wp-content,_themes,_thegem,_js,_thegem-menu_init.js,qver==4.9.8+wp-content,_themes,_thegem,_js,_svg4everybody.js,qver==4.9.8+wp-content,_themes,_thegem,_js,_thegem-form-elements.js,qver==4.9.8+wp-content,_themes,_thegem,_js,_thegem-header.js,qver==4.9.8+wp-content,_themes,_thegem,_js,_thegem-lazyLoading.js,qver==4.9.8+wp-content,_themes,_thegem,_js,_jquery.transform.js,qver==4.9.8+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_effect-drop.min.js,qver==1.11.4.pagespeed.jc.ISNqYBEdOv.js"></script><script>eval(mod_pagespeed_nw$Cm13Npc);</script>
<script>eval(mod_pagespeed_BpVsbd0Q95);</script>
<script>eval(mod_pagespeed_siX7NvfVel);</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.js?ver=4.9.8'></script>
<script>eval(mod_pagespeed_2_VhCVZ35r);</script>
<script>eval(mod_pagespeed_sb1ROu7Grb);</script>
<script>eval(mod_pagespeed_1E7WO_HacC);</script>
<script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_ZrLVYVK$sY);</script>
<script src="https://www.possibile.com/wp-content/themes,_thegem,_js,_odometer.js,qver==4.9.8+themes,_thegem,_js,_thegem-sticky.js,qver==4.9.8+themes,_thegem,_js,_functions.js,qver==4.9.8+themes,_thegem,_js,_fancyBox,_jquery.mousewheel.pack.js,qver==4.9.8+themes,_thegem,_js,_fancyBox,_jquery.fancybox.pack.js,qver==4.9.8+themes,_thegem,_js,_fancyBox,_jquery.fancybox-init.js,qver==4.9.8+themes,_thegem,_js,_thegem-vc_elements_init.js,qver==4.9.8+plugins,_woocommerce,_assets,_js,_jquery-blockui,_jquery.blockUI.min.js,qver==2.70+plugins,_woocommerce,_assets,_js,_js-cookie,_js.cookie.min.js,qver==2.1.4.pagespeed.jc.iVkziW1QYL.js"></script><script>eval(mod_pagespeed_I3SeZjbmhI);</script>
<script>eval(mod_pagespeed_jmHTbRAbz$);</script>
<script>eval(mod_pagespeed_GJhv9MEcYB);</script>
<script>eval(mod_pagespeed_5zKG9zYv8n);</script>
<script>eval(mod_pagespeed_ZHZxm438PO);</script>
<script>eval(mod_pagespeed_2MAPyJ0MRI);</script>
<script>eval(mod_pagespeed_xrIVGzFKel);</script>
<script>eval(mod_pagespeed_756YF$RV0B);</script>
<script>eval(mod_pagespeed_JU64aF0hWP);</script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(function(o){o(".woocommerce-ordering").on("change","select.orderby",function(){o(this).closest("form").submit()}),o("input.qty:not(.product-quantity input.qty)").each(function(){var e=parseFloat(o(this).attr("min"));e>=0&&parseFloat(o(this).val())<e&&o(this).val(e)}),o(".woocommerce-store-notice__dismiss-link").click(function(){Cookies.set("store_notice","hidden",{path:"/"}),o(".woocommerce-store-notice").hide()}),"hidden"===Cookies.get("store_notice")?o(".woocommerce-store-notice").hide():o(".woocommerce-store-notice").show(),o(document.body).on("click",function(){o(".woocommerce-input-wrapper span.description:visible").prop("aria-hidden",!0).slideUp(250)}),o(".woocommerce-input-wrapper").on("click",function(o){o.stopPropagation()}),o(".woocommerce-input-wrapper :input").on("keydown",function(e){var t=o(this).parent().find("span.description");if(27===e.which&&t.length&&t.is(":visible"))return t.prop("aria-hidden",!0).slideUp(250),e.preventDefault(),!1}).on("focus",function(){var e=o(this).parent(),t=e.find("span.description");e.addClass("currentTarget"),o(".woocommerce-input-wrapper:not(.currentTarget) span.description:visible").prop("aria-hidden",!0).slideUp(250),t.length&&t.is(":hidden")&&t.prop("aria-hidden",!1).slideDown(250),e.removeClass("currentTarget")}),o.scroll_to_notices=function(e){var t="scrollBehavior"in document.documentElement.style;e.length&&(t?e[0].scrollIntoView({behavior:"smooth",block:"center"}):o("html, body").animate({scrollTop:e.offset().top-100},1e3))}});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_953e4262e078a6d7f689c61556f6b2ba","fragment_name":"wc_fragments_953e4262e078a6d7f689c61556f6b2ba"};
//]]></script>
<script src="https://www.possibile.com/wp-content,_plugins,_woocommerce,_assets,_js,_frontend,_cart-fragments.min.js,qver==3.4.2+wp-includes,_js,_imagesloaded.min.js,qver==3.2.0+wp-includes,_js,_masonry.min.js,qver==3.3.2+wp-includes,_js,_jquery,_jquery.masonry.min.js,qver==3.1.2b.pagespeed.jc.g5i7Pi-7vg.js"></script><script>eval(mod_pagespeed_G8W4ndZ3Ce);</script>
<script>eval(mod_pagespeed_Che1xByOQs);</script>
<script>eval(mod_pagespeed_eAIb0XIy_M);</script>
<script>eval(mod_pagespeed_CUuOxgeqOi);</script>
<script type='text/javascript'>//<![CDATA[
var WCShortcodes={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.possibile.com/wp-content,_plugins,_wc-shortcodes,_public,_assets,_js,_rsvp.js,qver==3.42+wp-content,_plugins,_super-socializer,_js,_front,_combined.js,qver==7.11.7+wp-includes,_js,_wp-embed.min.js,qver==4.9.8.pagespeed.jc.hnlFQtoxD2.js"></script><script>eval(mod_pagespeed_uketBOLAZr);</script>
<script>eval(mod_pagespeed_e6ToPXDl4D);</script>
<script>eval(mod_pagespeed_ie6DdS4kwK);</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script src="https://www.possibile.com/wp-content/themes/thegem/js/jquery.touchSwipe.min.js,qver==4.9.8+jquery.carouFredSel.js,qver==4.9.8+thegem-related-posts-carousel.js,qver==4.9.8.pagespeed.jc.b8OpxYKLuY.js"></script><script>eval(mod_pagespeed_lLs5tzarBX);</script>
<script>eval(mod_pagespeed_zKL4HbFq2b);</script>
<script>eval(mod_pagespeed_9qmiZbixCK);</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.2/isotope.pkgd.min.js?ver=4.9.8'></script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #6d6d6d;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito Possibile utilizza cookie tecnici o assimilati e cookie di profilazione di terze parti in forma aggregata, per rendere più agevole la navigazione, garantire la fruizione dei servizi - Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="/privacy" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
</div>
</div></body>
</html><!-- WP Fastest Cache file was created in 0.80188512802124 seconds, on 05-11-18 10:34:51 --><!-- via php -->