<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">
<title>Si puo fare… Politica - Possibile</title>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampCloseIconPath='https://www.possibile.com/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl='https://www.possibile.com',theChampVerified=0,theChampEmailPopup=0;</script>
<script>var theChampSharingAjaxUrl='https://www.possibile.com/wp-admin/admin-ajax.php',heateorSsUrlCountFetched=[],heateorSsSharesText='Shares',heateorSsShareText='Share',theChampPluginIconPath='https://www.possibile.com/wp-content/plugins/super-socializer/images/logo.png',theChampHorizontalSharingCountEnable=1,theChampVerticalSharingCountEnable=0,theChampSharingOffset=-10,theChampCounterOffset=-10,theChampMobileStickySharingEnabled=0;var heateorSsCopyLinkMessage="Link copied.";</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}div.the_champ_horizontal_sharing .the_champ_square_count{display:block}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.possibile.com/si-puo-fare-politica/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Si puo fare… Politica - Possibile"/>
<meta property="og:description" content="Può accadere che in un piccolo paesino della Sicilia, dove il confronto politico sembrava ridotto a logiche e problematiche locali..."/>
<meta property="og:url" content="https://www.possibile.com/si-puo-fare-politica/"/>
<meta property="og:site_name" content="Possibile"/>
<meta property="article:tag" content="accoglienza"/>
<meta property="article:tag" content="canicattini bagni"/>
<meta property="article:tag" content="decreto salvini"/>
<meta property="article:tag" content="decreto sicurezza"/>
<meta property="article:tag" content="Sicilia"/>
<meta property="article:tag" content="sprar"/>
<meta property="article:section" content="migrazione"/>
<meta property="article:published_time" content="2019-01-21T17:54:29+01:00"/>
<meta property="article:modified_time" content="2019-01-21T17:55:27+01:00"/>
<meta property="og:updated_time" content="2019-01-21T17:55:27+01:00"/>
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2019/01/canicattini-bagni.png"/>
<meta property="og:image:secure_url" content="https://www.possibile.com/wp-content/uploads/2019/01/canicattini-bagni.png"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1015"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Può accadere che in un piccolo paesino della Sicilia, dove il confronto politico sembrava ridotto a logiche e problematiche locali..."/>
<meta name="twitter:title" content="Si puo fare… Politica - Possibile"/>
<meta name="twitter:image" content="https://www.possibile.com/wp-content/uploads/2019/01/canicattini-bagni.png"/>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Possibile &raquo; Feed" href="https://www.possibile.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Possibile &raquo; Feed dei commenti" href="https://www.possibile.com/comments/feed/"/>
<!-- <link rel='stylesheet' id='thegem-preloader-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-preloader.css?ver=4.9.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/ce5d0eb8440fb6be30b74c1209cf762a/A.1522329355index.css.pagespeed.cf.hGbUt0xwPR.css" media="all"/>
<style id='thegem-preloader-inline-css' type='text/css'>body:not(.compose-mode) .gem-icon .gem-icon-half-1,
body:not(.compose-mode) .gem-icon .gem-icon-half-2 {opacity:0!important}</style>
<!-- <link rel='stylesheet' id='thegem-reset-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-reset.css?ver=4.9.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/7e8e4517736f3770396797fc3627e511/A.1522329355index.css.pagespeed.cf.MPLHE5LGSU.css" media="all"/>
<style id='thegem-reset-inline-css' type='text/css'>.fullwidth-block{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}</style>
<!-- <link rel='stylesheet' id='thegem-grid-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-grid.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-style-css'  href='https://www.possibile.com/wp-content/themes/thegem/style.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-child-style-css'  href='https://www.possibile.com/wp-content/themes/thegem-child/style.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-header-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-header.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-widgets-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-widgets.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-new-css-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-new-css.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='perevazka-css-css-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-perevazka-css.css?ver=4.9.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/556d152c64206617018ee1e083c18c1d/A.1522329355index.css.pagespeed.cf.psSneVKsnZ.css" media="all"/>
<link rel='stylesheet' id='thegem-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%7CSource+Sans+Pro%3Aregular%2C300&#038;subset=latin%2Clatin-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all'/>
<!-- <link rel='stylesheet' id='thegem-custom-css'  href='https://www.possibile.com/wp-content/themes/thegem-child/css/custom.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.possibile.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-additional-blog-1-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-additional-blog-1.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-hovers-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-hovers.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.possibile.com/wp-content/themes/thegem/js/fancyBox/jquery.fancybox.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-vc_elements-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-vc_elements.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.possibile.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.possibile.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='give-styles-css'  href='https://www.possibile.com/wp-content/plugins/give/templates/give.min.css?ver=1.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck/lib/magnific/magnific.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='idf-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck/css/idf.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.possibile.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ignitiondeck-base-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/ignitiondeck-base.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ignitiondeck-style3-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/skins/ignitiondeck-style3.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.possibile.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/614591e5eb587881c782b6077556aaa0/A.1522329355index.css.pagespeed.cf.c6jFqZMscz.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<!-- <link rel='stylesheet' id='seamless_donations_css-css'  href='https://www.possibile.com/wp-content/plugins/seamless-donations/css/styles.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smu-widget-stylesheet-css'  href='https://www.possibile.com/wp-content/plugins/sign-me-up/assets/css/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='uaf_client_css-css'  href='https://www.possibile.com/wp-content/uploads/useanyfont/uaf.css?ver=1522165583' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/84dc296703214f07045511d457f5a76e/A.1527502210index.css.pagespeed.cf.R4NhbmWAm0.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<!-- <link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.42' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-woocommerce-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-woocommerce1-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce1.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-woocommerce-temp-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce-temp.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thegem-woocommerce-custom-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce-custom.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.possibile.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.possibile.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.possibile.com/wp-content/plugins/super-socializer/css/front.css?ver=7.11.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.possibile.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.11.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpgform-css-css'  href='https://www.possibile.com/wp-content/plugins/wpgform/css/wpgform.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.possibile.com/wp-content/cache/wpfc-minified/2beb42246bcaaa72aaa947738e864977/1527502210index.css" media="all"/>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>//<![CDATA[
var gemSettings={"isTouch":"","forcedLasyDisabled":"","tabletPortrait":"1","tabletLandscape":"","topAreaMobileDisable":"","parallaxDisabled":"","fillTopArea":"","themePath":"https:\/\/www.possibile.com\/wp-content\/themes\/thegem","rootUrl":"https:\/\/www.possibile.com","mobileEffectsEnabled":"","isRTL":""};
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/115de53daa9087b627b1cce9c1e99a87/1544671229index.js.pagespeed.jm.P2FC-KcbQt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-settings-init.js?ver=4.9.9'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-fullwidth-loader.js?ver=4.9.9'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
//]]></script>
<script type="text/javascript">//<![CDATA[
!function(o){o.fn.setCookieNotice=function(e){"yes"===cnArgs.onScroll&&o(window).off("scroll",cnHandleScroll);var c=new Date,i=new Date,n=o("#cookie-notice"),t=this;if(i.setTime(parseInt(c.getTime())+1e3*parseInt(cnArgs.cookieTime)),e="accept"===e,document.cookie=cnArgs.cookieName+"="+e+";expires="+i.toGMTString()+";"+(void 0!==cnArgs.cookieDomain&&""!==cnArgs.cookieDomain?"domain="+cnArgs.cookieDomain+";":"")+(void 0!==cnArgs.cookiePath&&""!==cnArgs.cookiePath?"path="+cnArgs.cookiePath+";":""),o.event.trigger({type:"setCookieNotice",value:e,time:c,expires:i}),"fade"===cnArgs.hideEffect?n.fadeOut(300,function(){t.removeCookieNotice()}):"slide"===cnArgs.hideEffect?n.slideUp(300,function(){t.removeCookieNotice()}):t.removeCookieNotice(),e&&"1"===cnArgs.redirection){var r=window.location.protocol+"//",a=window.location.host+"/"+window.location.pathname;"1"===cnArgs.cache?(r=r+a.replace("//","/")+(""===window.location.search?"?":window.location.search+"&")+"cn-reloaded=1"+window.location.hash,window.location.href=r):(r=r+a.replace("//","/")+window.location.search+window.location.hash,window.location.reload(!0))}else;},o.fn.removeCookieNotice=function(e){o("#cookie-notice").remove(),o("body").removeClass("cookies-not-accepted")},o(document).ready(function(){var e=o("#cookie-notice");"yes"===cnArgs.onScroll&&(cnHandleScroll=function(){var e=o(this);e.scrollTop()>parseInt(cnArgs.onScrollOffset)&&(e.setCookieNotice("accept"),e.off("scroll",cnHandleScroll))}),o(document).on("click",".cn-set-cookie",function(e){e.preventDefault(),o(this).setCookieNotice(o(this).data("cookie-set"))}),-1===document.cookie.indexOf("cookie_notice_accepted")?("yes"===cnArgs.onScroll&&o(window).on("scroll",cnHandleScroll),"fade"===cnArgs.hideEffect?e.fadeIn(300):"slide"===cnArgs.hideEffect?e.slideDown(300):e.show(),o("body").addClass("cookies-not-accepted")):e.removeCookieNotice()})}(jQuery);
//]]></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script> -->
<script type='text/javascript'>//<![CDATA[
var give_global_vars={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","checkout_nonce":"2fa1e025b5","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"1.8.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid username. Only lowercase letters (a-z) and numbers are allowed.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."}};var give_scripts={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/5d44091b6c4ba5193097f8fac9122923/1522329355index.js.pagespeed.jm.igSGyTKt2n.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.8.2'></script> -->
<script type='text/javascript'>//<![CDATA[
var idf_platform="legacy";var idf_siteurl="https:\/\/www.possibile.com";var idf_ajaxurl="https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php";var idf_checkout_url=[""];var idf_version="1.2.8";
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/f9d2591ee23db68b1b1909d53f0483c0/1544671229index.js.pagespeed.jm.tvI3M8T_TV.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/js/idf.js?ver=4.9.9'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/lib/magnific/magnific.js?ver=4.9.9'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/js/idf-legacy.js?ver=4.9.9'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/js/idf-stock-browser.js?ver=4.9.9'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/js/jquery.ddslick.min.js?ver=4.9.9'></script> -->
<script type='text/javascript'>//<![CDATA[
var id_ajaxurl="\/wp-admin\/admin-ajax.php";var id_siteurl="https:\/\/www.possibile.com\/";
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/8e5e2eee6dc6442768cd37c2a0a96b1f/1544671229index.js.pagespeed.jm.Sv61vcdF54.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/js/ignitiondeck.js?ver=4.9.9'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script> -->
<script type='text/javascript'>//<![CDATA[
var dgxDonateAjax={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","nonce":"1d39020cfb","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","GB","US"]};var dgxDonateAjax={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","nonce":"1d39020cfb","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","GB","US"]};
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/c4884482c9edd5d3a68ba3af9acd26a9/1544671229index.js.pagespeed.jm.66hExLIZnc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/script.js?ver=4.9.9'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=4.9.9'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=4.9.9'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=4.9.9'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/sign-me-up/assets/js/lib/jquery.validation/1.13.1/jquery.validate.js?ver=4.9.9'></script> -->
<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.possibile.com\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script src='//www.possibile.com/wp-content/cache/wpfc-minified/fe562973cfb44bae8cfc1f1b2187d0ca/1528968388index.js.pagespeed.jm._OZhSsxLVW.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.2'></script> -->
<!-- <script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.7'></script> -->
<link rel='https://api.w.org/' href='https://www.possibile.com/wp-json/'/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.possibile.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.9"/>
<meta name="generator" content="WooCommerce 3.4.2"/>
<link rel='shortlink' href='https://www.possibile.com/?p=33758'/>
<link rel="alternate" type="application/json+oembed" href="https://www.possibile.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.possibile.com%2Fsi-puo-fare-politica%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.possibile.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.possibile.com%2Fsi-puo-fare-politica%2F&#038;format=xml"/>
<!--/ Facebook Thumb Fixer Open Graph /-->
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.possibile.com/si-puo-fare-politica/"/>
<meta property="og:title" content="Si puo fare… Politica"/>
<meta property="og:description" content="Può accadere che in un piccolo paesino della Sicilia, dove il confronto politico sembrava ridotto a logiche e problematiche locali..."/>
<meta property="og:site_name" content="Possibile"/>
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2019/01/canicattini-bagni.png"/>
<meta itemscope itemtype="article"/>
<meta itemprop="description" content="Può accadere che in un piccolo paesino della Sicilia, dove il confronto politico sembrava ridotto a logiche e problematiche locali..."/>
<meta itemprop="image" content="https://www.possibile.com/wp-content/uploads/2019/01/canicattini-bagni.png"/>
<meta name="generator" content="Give v1.8.2"/>
<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.possibile.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-97125431-1','auto');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<style type="text/css" id="wp-custom-css">.page-id-28019 .block-content{background-color:#c65473}div#wpcf7-f28061-p28019-o1{text-align:center}.page-id-28019 a{color:#f5ed4a;text-decoration:underline;font-weight:bold}#smu-widget-2 h3.widget-title{display:none}.page-id-28019 input.submit,.page-id-28019 input.wpcf7-submit{background-color:#fff!important;color:#666}.page-id-28019 input.submit:hover,.page-id-28019 input.wpcf7-submit:hover{background-color:#f0f0f0!important}.page-id-28019 input.wpcf7-submit{width:160px!important}@media screen and (max-width:767px){#site-header .site-title a img.small,#site-header .menu-item-logo a img.small{width:70px!important}body.single-post div#page-title{padding-top:0!important}}@media screen and (min-width:1200px){.page-id-28786 .col-lg-9{margin-left:58px!important}}#primary-menu.no-responsive>li>a,#primary-menu.no-responsive>li.megamenu-enable>ul>li span.megamenu-column-header a,.widget_nav_menu>div>ul>li>a,.widget_submenu>div>ul>li>a,.widget_pages>ul>li>a,.widget_categories>ul>li>a,.widget_product_categories>ul>li>a{font-family:'Montserrat'!important}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<meta property="og:title" content="Si puo fare… Politica"/>
<meta property="og:description" content="Può accadere che in un piccolo paesino della Sicilia, dove il confronto politico sembrava ridotto a logiche e problematiche locali e i Consigli Comunali ridimensionati ad appendice della macchina amministrativa e burocratica con approvazione di regolamenti e adeguamenti ISTAT, prese d’atto e atti"/>
<meta property="og:site_name" content="Possibile"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.possibile.com/si-puo-fare-politica/"/>
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2019/01/canicattini-bagni.png"/>
<meta itemprop="name" content="Si puo fare… Politica"/>
<meta itemprop="description" content="Può accadere che in un piccolo paesino della Sicilia, dove il confronto politico sembrava ridotto a logiche e problematiche locali e i Consigli Comunali ridimensionati ad appendice della macchina amministrativa e burocratica con approvazione di regolamenti e adeguamenti ISTAT, prese d’atto e atti"/>
<meta itemprop="image" content="https://www.possibile.com/wp-content/uploads/2019/01/canicattini-bagni.png"/>
</head>
<body class="post-template-default single single-post postid-33758 single-format-standard woocommerce-no-js wc-shortcodes-font-awesome-enabled wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<div id="page" class="layout-fullwidth">
<a href="#page" class="scroll-top-button"></a>
<div id="site-header-wrapper" class=" ">
<header id="site-header" class="site-header animated-header" role="banner">
<div class="container">
<div class="header-main logo-position-center header-layout-default header-style-3">
<div class="site-title">
<div class="site-logo">
<a href="https://www.possibile.com/" rel="home">
<span class="logo"><img src="https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.G5hei6gmLM.png" srcset="https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.G5hei6gmLM.png 1x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_2x.png.pagespeed.ic.A9I8nln4PY.png 2x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_3x.png.pagespeed.ic.sxgiX31b72.png 3x" alt="" style="width:164px;" class="default"/><img src="https://www.possibile.com/wp-content/uploads/thegem-logos/132xNxlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.MLLghMVJnE.png" srcset="https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.G5hei6gmLM.png 1x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_2x.png.pagespeed.ic.A9I8nln4PY.png 2x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_3x.png.pagespeed.ic.sxgiX31b72.png 3x" alt="" style="width:132px;" class="small"/></span>
</a>
</div>
</div>
<nav id="primary-navigation" class="site-navigation primary-navigation responsive" role="navigation">
<button class="menu-toggle dl-trigger">Menu principale<span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span></button>
<ul id="primary-menu" class="nav-menu dl-menu styled no-responsive"><li id="menu-item-24814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24814 megamenu-first-element"><a href="https://www.possibile.com/">Home</a></li>
<li id="menu-item-23429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23429 megamenu-first-element"><a href="https://www.possibile.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20895 megamenu-first-element"><a href="https://www.possibile.com/quaderni/">Quaderni</a></li>
<li id="menu-item-26195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26195 megamenu-first-element"><a href="https://www.possibile.com/manifesto/">Manifesto</a></li>
<li id="menu-item-20896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20896 megamenu-first-element"><a href="https://www.possibile.com/tessera/">Iscriviti</a></li>
<li id="menu-item-20897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20897 megamenu-first-element"><a href="https://www.possibile.com/apri-un-comitato-possibile/">Crea un comitato</a></li>
<li id="menu-item-20898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-20898 megamenu-first-element"><a href="https://www.possibile.com/partito/">Il partito</a>
<ul class="sub-menu dl-submenu styled ">
<li id="menu-item-20904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20904 megamenu-first-element"><a href="https://www.possibile.com/segretario/">Segretaria</a></li>
<li id="menu-item-20905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20905 megamenu-first-element"><a href="https://www.possibile.com/comitato-di-garanzia/">Comitato di Garanzia</a></li>
<li id="menu-item-20906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20906 megamenu-first-element"><a href="https://www.possibile.com/comitato-organizzativo/">Comitato organizzativo</a></li>
<li id="menu-item-20907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907 megamenu-first-element"><a href="https://www.possibile.com/comitato-scientifico/">Comitato scientifico</a></li>
<li id="menu-item-21475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21475 megamenu-first-element"><a href="http://www.possibile.com/mappa-dei-comitati/">Comitati locali</a></li>
<li id="menu-item-28559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-parent menu-item-28559 megamenu-first-element"><a href="https://partecipazione.possibile.com/">Piattaforma web</a>
<ul class="sub-menu dl-submenu styled ">
<li id="menu-item-28558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28558 megamenu-first-element"><a href="https://partecipazione.possibile.com/content/view/5">Votazioni on line</a></li>
<li id="menu-item-20911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20911 megamenu-first-element"><a href="https://partecipazione.possibile.com/content/view/6">Agorà</a></li>
</ul>
</li>
<li id="menu-item-20908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20908 megamenu-first-element"><a href="https://www.possibile.com/statuto/">Statuto di Possibile</a></li>
<li id="menu-item-20910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20910 megamenu-first-element"><a href="https://www.possibile.com/trasparenza/">Trasparenza</a></li>
<li id="menu-item-20909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20909 megamenu-first-element"><a href="https://www.possibile.com/attivita-istituzionale/">Attività istituzionale</a></li>
<li id="menu-item-27487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27487 megamenu-first-element"><a href="https://www.possibile.com/formazione/">Formazione</a></li>
<li id="menu-item-20901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20901 megamenu-first-element"><a href="https://www.possibile.com/materiali/">Materiali</a></li>
</ul>
</li>
<li id="menu-item-20899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-20899 megamenu-first-element"><a href="https://www.possibile.com/sostieni/">Sostieni</a>
<ul class="sub-menu dl-submenu styled ">
<li id="menu-item-24900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24900 megamenu-first-element"><a href="https://www.possibile.com/2x1000/">2X1000</a></li>
<li id="menu-item-21478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21478 megamenu-first-element"><a href="https://www.possibile.com/sostieni/">Donazioni</a></li>
<li id="menu-item-29878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29878 megamenu-first-element"><a href="https://www.possibile.com/gadget/">Gadget (=) Possibili</a></li>
</ul>
</li>
<li id="menu-item-24840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24840 megamenu-first-element"><a href="https://www.possibile.com/nessuno-tocchi-parchi/">Press</a></li>
<li id="menu-item-20903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20903 megamenu-first-element"><a href="https://www.possibile.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-search"><a href="#"></a><div class="minisearch"><form role="search" id="searchform" class="sf" action="https://www.possibile.com/" method="GET"><input id="searchform-input" class="sf-input" type="text" placeholder="Search..." name="s"><span class="sf-submit-icon"></span><input id="searchform-submit" class="sf-submit" type="submit" value=""></form></div></li><li class="menu-item menu-item-cart"><a href="https://www.possibile.com/carrello/" class="minicart-menu-link empty"><span class="minicart-item-count">0</span></a><div class="minicart"><div class="widget_shopping_cart_content">
<ul class="cart_list product_list_widget ">
<li class="empty">Nessun prodotto nel carrello.</li>
</ul><!-- end product list -->
</div></div></li></ul>																	</nav>
</div>
</div>
</header><!-- #site-header -->
</div><!-- #site-header-wrapper -->
<div id="main" class="site-main">
<div id="main-content" class="main-content">
<div id="page-title" class="page-title-block page-title-alignment-center page-title-style-1 " style="padding-top: 80px;padding-bottom: 80px;"><div class="container"><div class="page-title-title" style=""><h1 style="">  Si puo fare… Politica</h1></div></div><div class="breadcrumbs-container"><div class="container"><div class="breadcrumbs"><span><a href="https://www.possibile.com/" itemprop="url"><span itemprop="title">Home</span></a></span> <span class="divider"><span class="bc-devider"></span></span> <span><a href="https://www.possibile.com/categoria/migrazione/" itemprop="url"><span itemprop="title">migrazione</span></a></span> <span class="divider"><span class="bc-devider"></span></span> <span class="current">Si puo fare… Politica</span></div><!-- .breadcrumbs --></div></div></div>
<div class="block-content">
<div class="container">
<div class="panel row panel-sidebar-position-right with-sidebar">
<div class="panel-center col-lg-9 col-md-9 col-sm-12">
<article id="post-33758" class="post-33758 post type-post status-publish format-standard has-post-thumbnail hentry category-migrazione category-migrazioni category-politica category-quaderni tag-accoglienza tag-canicattini-bagni tag-decreto-salvini tag-decreto-sicurezza tag-sicilia tag-sprar">
<div class="entry-content post-content">
<div class="blog-post-image centered-box"><div class="post-featured-content"><img src="https://www.possibile.com/wp-content/uploads/2019/01/xcanicattini-bagni-thegem-blog-default.png.pagespeed.ic.lMHUl78EwG.jpg" alt="#" class="img-responsive"/></div></div>													<div class="post-meta date-color">
<div class="entry-meta single-post-meta clearfix gem-post-date">
<div class="post-meta-right">
<span class="post-meta-navigation">
<span class="post-meta-navigation-prev" title="Post precedente"><a href="https://www.possibile.com/civati-maestri-riportare-migranti-in-libia-viola-costituzione/" rel="prev">&#xe636;</a></span>											<span class="post-meta-category-link"><a href="https://www.possibile.com/categoria/migrazione/">&#xe620;</a></span>																					</span>
</div>
<div class="post-meta-left">
<span class="post-meta-author">Di Redazione Possibile</span>
<span class="sep"></span> <span class="post-meta-categories"><a href="https://www.possibile.com/categoria/migrazione/" title="View all posts in migrazione">migrazione</a> <span class="sep"></span> <a href="https://www.possibile.com/categoria/migrazioni/" title="View all posts in Migrazioni">Migrazioni</a> <span class="sep"></span> <a href="https://www.possibile.com/categoria/politica/" title="View all posts in Politica">Politica</a> <span class="sep"></span> <a href="https://www.possibile.com/categoria/quaderni/" title="View all posts in Quaderni">Quaderni</a></span>
<span class="sep"></span> <span class="post-meta-date">21 Gennaio 2019</span>
</div>
</div><!-- .entry-meta -->
</div>
<p>Può accadere che in un piccolo paesino della Sicilia, dove il confronto politico sembrava ridotto a logiche e problematiche locali e i Consigli Comunali ridimensionati ad appendice della macchina amministrativa e burocratica con approvazione di regolamenti e adeguamenti ISTAT, prese d’atto e attività ispettive sull’operato dell’Amministrazione, svuotati del fervore della dialettica tra i diversi orizzonti politici, <strong>può accadere, inaspettatamente, un Consiglio Comunale diverso da quello a cui ci eravamo abituati</strong>.</p>
<p>Cosi qualche sera fa, a Canicattini Bagni, in provincia di Siracusa, si è assistito ad un consesso pubblico la cui discussione sui punti all’ordine del giorno ha prodotto uno scambio di idee e valori che sapevano di Politica: dall’adesione al “<em>Patto dei Sindaci</em>” per la riduzione del 40% di CO2 entro il 2030, all’adozione della “<em>Nuova carta dei diritti della Bambina”</em> a tutela dei diritti dell’infanzia, sino all’adesione alla <em>“Carta di Avviso Pubblico”</em>, il codice etico che individua in che modo gli amministratori locali possono declinare quotidianamente i principi di trasparenza, imparzialità, disciplina e onore contenuti nella nostra Costituzione, ed infine l’approvazione della <em>mozione </em>che <strong>critica gli aspetti del Decreto Sicurezza in materia di immigrazione</strong>; questi temi hanno fornito lo spunto per uno scambio di visioni sulla concezione della vita che vorremmo per la nostra Comunità.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both; background-color: #eee;'>
<a href="https://www.possibile.com/2x1000/"><img style="max-height: 150px; max-width: 100%;" src="https://www.possibile.com/wp-content/uploads/2015/06/Nx150x600x240-1.png.pagespeed.ic.yQwV4Fy5m0.png" height=150 width=auto></a></div>
<p>La stessa mozione non si è limitata ad evidenziare le criticità dell’applicazione di parte del decreto nei territori, ma ha descritto, a partire dalla testimonianza diretta, il sistema di accoglienza SPRAR, ad oggi il miglior modello che conosciamo, con obblighi di rendicontazione più elevati rispetto ad altri modelli e che garantisce inclusione grazie all’ospitalità diffusa, arginando le grandi concentrazioni di migranti nelle metropoli. Ed è proprio il modello Canicattini Bagni, più volte meritevole di riconoscimenti da parte del Ministero per qualità del servizio, a dimostrare che <strong>la buona accoglienza si può fare, affidandosi alle buone prassi e alle procedure intransigenti</strong>.</p>
<p>Così in tempi oscuri come quello attuale, dove sembra che la subcultura della paura e dell’odio abbia il sopravvento, <strong>può accadere che molti Comuni denuncino a testa alta il carattere disumano del Decreto Sicurezza e si facciano invece promotori di una paideia che trae linfa vitale dai principi di democrazia, uguaglianza, solidarietà e rispetto dei diritti fondamentali della Persona</strong>.</p>
<p>Allo stesso modo, in un piccolo paesino siciliano, serrato tra l’individualismo e il settarismo, può accadere di confrontarsi su temi come il rispetto di genere, l’ambiente, la legalità, i diritti umani, gettando i semi per una società più giusta per tutte e tutti, ed accorgersi che si può fare… Politica!</p>
<p>&nbsp;</p>
<p>Luisa Chiarandà</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/si-puo-fare-politica/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fsi-puo-fare-politica%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Si%20puo%20fare%E2%80%A6%20Politica&url=https%3A%2F%2Fwww.possibile.com%2Fsi-puo-fare-politica%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fsi-puo-fare-politica%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Si%20puo%20fare%E2%80%A6%20Politica https%3A%2F%2Fwww.possibile.com%2Fsi-puo-fare-politica%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='code-block code-block-2' style='padding: 15px;  clear: both; background-color: #c65473; color: #fff;'>
<p style="color: #fff;"><strong>AIUTACI</strong> a scrivere altri articoli come quello che hai appena letto con una <u><a style="color: #fff;" href="https://www.possibile.com/sostieni/">donazione</a></u> e con il <a style="color: #fff; text-decoration: underline ;" href="https://www.possibile.com/2x1000/">2x1000</a> nella dichiarazione dei redditi aggiungendo il codice <strong>S36</strong> nell'apposito riquadro dedicato ai partiti politici.<br/>Se ancora non la ricevi, puoi registrarti alla nostra newsletter. <strong>Partecipa anche tu!</strong></p><p style="text-align: center;"><!-- Widget Shortcode --><div id="smu-widget-2" class="widget-even widget-4 widget smu-widget"><h2><h2 class="widgettitle">Iscriviti alla newsletter di Possibile</h2></h2>
<p></p>
<form class="smu-subscribe-form" method="post" action="https://nl.possibile.com/lists/?p=subscribe&#038;id=5">
<label for="email"></label>
<input type="email" id="smu_email" name="email" placeholder="Il tuo indirizzo email" onfocus="smu_clearError()" required>
<input type="submit" class="submit" value="Iscriviti alla newsletter">
<img src="https://www.possibile.com/wp-content/plugins/sign-me-up/assets/images/busy.gif.pagespeed.ce.zk7qncBZ0l.gif" class="wait-img" alt="Please wait" title="powered by phpList, www.phplist.com">
</form>
<div id="smu-jquery-error"></div>
<div class="smu-server-response"></div>
</div><!-- /Widget Shortcode --></p></div>
</div><!-- .entry-content -->
<div class="post-tags-list date-color"><a href="https://www.possibile.com/tag/accoglienza/" rel="tag">accoglienza</a><a href="https://www.possibile.com/tag/canicattini-bagni/" rel="tag">canicattini bagni</a><a href="https://www.possibile.com/tag/decreto-salvini/" rel="tag">decreto salvini</a><a href="https://www.possibile.com/tag/decreto-sicurezza/" rel="tag">decreto sicurezza</a><a href="https://www.possibile.com/tag/sicilia/" rel="tag">Sicilia</a><a href="https://www.possibile.com/tag/sprar/" rel="tag">sprar</a></div>
<div class="post-author-block rounded-corners clearfix">
<div class="post-author-avatar"><img alt='Redazione Possibile' src='http://www.possibile.com/wp-content/uploads/2017/04/Redazione-Possibile_avatar-100x100.png' class='avatar avatar-100 photo' height='100' width='100'/></div>
<div class="post-author-info">
<div class="name title-h5">Redazione Possibile <span class="light">/ Informazioni autore</span></div>
<div class="post-author-description">La Redazione #èPossibile.</div>
<div class="post-author-posts-link"><a href="https://www.possibile.com/author/redazione-possibile/">Altri articoli di Redazione Possibile</a></div>
</div>
</div>
<div class="post-related-posts">
<h2>Post Correlati</h2>
<div class="post-related-posts-block clearfix">
<div class="preloader"><div class="preloader-spin"></div></div>
<div class="related-posts-carousel">
<div class="related-element">
<a href="https://www.possibile.com/sulla-pelle-dei-migranti/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/01/256x135xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_.jpg.pagespeed.ic.I691fEJndz.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_.jpg.pagespeed.ic.CVrO12CsiR.jpg 1920w, https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-300x159.jpg.pagespeed.ic.RwxVJATVmg.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-768x406.jpg.pagespeed.ic.Cko2z2MUgd.jpg 768w, https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-1024x541.jpg.pagespeed.ic.rJYGJzQ0Fj.jpg 1024w, https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-1300x680.jpg.pagespeed.ic.q2jnpsv2-l.jpg 1300w, https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-405x212.jpg.pagespeed.ic.9kPl4JdnRc.jpg 405w, https://www.possibile.com/wp-content/uploads/2017/01/cara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-277x146.jpg.pagespeed.ce.G03IpFRQ_A.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/sulla-pelle-dei-migranti/">Sulla pelle dei migranti</a>								<div class='related-element-info-excerpt'>
<p>Le vicende del Cara di Mineo tornano di attualità. Le indagini raccontano di appalti truccati, gestione del potere e gestione del territorio attraverso i partiti. Un partito in particolare, il partito di Angelino Alfano.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/sulla-pelle-dei-migranti/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fsulla-pelle-dei-migranti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Sulla%20pelle%20dei%20migranti&url=https%3A%2F%2Fwww.possibile.com%2Fsulla-pelle-dei-migranti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fsulla-pelle-dei-migranti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Sulla%20pelle%20dei%20migranti https%3A%2F%2Fwww.possibile.com%2Fsulla-pelle-dei-migranti%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">07 Gen 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/decreto-salvini-sulla-pelle-dei-giovani-italiani-senza-cittadinanza/"><img width="256" height="256" src="https://www.possibile.com/wp-content/uploads/2017/07/xcittadinanza-civati-maestri-256x256.jpg.pagespeed.ic.c1Gg_N0oJz.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/07/xcittadinanza-civati-maestri-256x256.jpg.pagespeed.ic.c1Gg_N0oJz.jpg 256w, https://www.possibile.com/wp-content/uploads/2017/07/xcittadinanza-civati-maestri-150x150.jpg.pagespeed.ic.Y9KNeXjYc7.jpg 150w, https://www.possibile.com/wp-content/uploads/2017/07/xcittadinanza-civati-maestri-180x180.jpg.pagespeed.ic.CzXgZ8T8nF.jpg 180w, https://www.possibile.com/wp-content/uploads/2017/07/xcittadinanza-civati-maestri-300x300.jpg.pagespeed.ic.x-ykpIimuD.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/07/xcittadinanza-civati-maestri-600x600.jpg.pagespeed.ic.0IW8Mpxna_.jpg 600w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/decreto-salvini-sulla-pelle-dei-giovani-italiani-senza-cittadinanza/">Decreto Salvini: sulla pelle dei giovani italiani senza cittadinanza</a>								<div class='related-element-info-excerpt'>
<p>Spesso dimentico che la sua parola è valida (forse) solo per i cittadini italiani, e io ai suoi occhi non lo sono ancora. E, molto probabilmente non lo sarò mai a causa del suo provvedimento, nonostante gli anni di contributi versati, l&#8217;investimento in educazione e il contributo economico e sociale.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/decreto-salvini-sulla-pelle-dei-giovani-italiani-senza-cittadinanza/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">503</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fdecreto-salvini-sulla-pelle-dei-giovani-italiani-senza-cittadinanza%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Decreto%20Salvini%3A%20sulla%20pelle%20dei%20giovani%20italiani%20senza%20cittadinanza&url=https%3A%2F%2Fwww.possibile.com%2Fdecreto-salvini-sulla-pelle-dei-giovani-italiani-senza-cittadinanza%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fdecreto-salvini-sulla-pelle-dei-giovani-italiani-senza-cittadinanza%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Decreto%20Salvini%3A%20sulla%20pelle%20dei%20giovani%20italiani%20senza%20cittadinanza https%3A%2F%2Fwww.possibile.com%2Fdecreto-salvini-sulla-pelle-dei-giovani-italiani-senza-cittadinanza%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">08 Ott 2018</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/calais-bambini-la-politica-percorre-vecchie-strade/"><img width="256" height="160" src="https://www.possibile.com/wp-content/uploads/2016/09/256x160xSchermata-2016-09-13-alle-17.28.42.png.pagespeed.ic.BPA7XyD83y.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/09/xSchermata-2016-09-13-alle-17.28.42.png.pagespeed.ic.ZTXP7DAqFc.jpg 728w, https://www.possibile.com/wp-content/uploads/2016/09/xSchermata-2016-09-13-alle-17.28.42-300x187.png.pagespeed.ic.g-WalG9QfE.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/09/xSchermata-2016-09-13-alle-17.28.42-277x172.png.pagespeed.ic.TsxywtaLwg.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/calais-bambini-la-politica-percorre-vecchie-strade/">Calais e i bambini (ma la politica percorre vecchie strade)</a>								<div class='related-element-info-excerpt'>
<p>Pubblichiamo il testo della seconda newsletter di Nessun Paese è un&#8217;isola. Informazione su accoglienza, migranti e rifugiati in maniera precisa e non strillata. La prima cosa da fare per cambiare le cose.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/calais-bambini-la-politica-percorre-vecchie-strade/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fcalais-bambini-la-politica-percorre-vecchie-strade%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Calais%20e%20i%20bambini%20%28ma%20la%20politica%20percorre%20vecchie%20strade%29&url=https%3A%2F%2Fwww.possibile.com%2Fcalais-bambini-la-politica-percorre-vecchie-strade%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fcalais-bambini-la-politica-percorre-vecchie-strade%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Calais%20e%20i%20bambini%20%28ma%20la%20politica%20percorre%20vecchie%20strade%29 https%3A%2F%2Fwww.possibile.com%2Fcalais-bambini-la-politica-percorre-vecchie-strade%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">14 Set 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/la-cinica-propaganda-sul-blocco-dei-porti/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/03/256x135xminniti.png.pagespeed.ic.fh0ztIJhZY.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/03/xminniti.png.pagespeed.ic.Nvclvi4p_h.jpg 1920w, https://www.possibile.com/wp-content/uploads/2017/03/xminniti-300x159.png.pagespeed.ic.C2N6GRDna6.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/03/xminniti-768x406.png.pagespeed.ic.Vklnbd8ltT.jpg 768w, https://www.possibile.com/wp-content/uploads/2017/03/xminniti-1024x541.png.pagespeed.ic.gjtO_Al2xP.jpg 1024w, https://www.possibile.com/wp-content/uploads/2017/03/xminniti-1300x680.png.pagespeed.ic.jkqDDckQsI.jpg 1300w, https://www.possibile.com/wp-content/uploads/2017/03/xminniti-277x146.png.pagespeed.ic.eJZXYQN_tw.jpg 277w, https://www.possibile.com/wp-content/uploads/2017/03/xminniti-405x212.png.pagespeed.ic.YYLu6CH_3q.jpg 405w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/la-cinica-propaganda-sul-blocco-dei-porti/">La cinica propaganda sul blocco dei porti</a>								<div class='related-element-info-excerpt'>
<p>E così mercoledì alla Camera il Ministro dell&#8217;Interno Minniti farà l&#8217;informativa urgente sugli sbarchi e sul paventato blocco dei porti&#8230;</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/la-cinica-propaganda-sul-blocco-dei-porti/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">126</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fla-cinica-propaganda-sul-blocco-dei-porti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=La%20cinica%20propaganda%20sul%20blocco%20dei%20porti&url=https%3A%2F%2Fwww.possibile.com%2Fla-cinica-propaganda-sul-blocco-dei-porti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fla-cinica-propaganda-sul-blocco-dei-porti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=La%20cinica%20propaganda%20sul%20blocco%20dei%20porti https%3A%2F%2Fwww.possibile.com%2Fla-cinica-propaganda-sul-blocco-dei-porti%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">30 Giu 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/otto-chilometri-separazione-dal-nord-europa-como-possibile-raccogli-beni-necessita-migranti/"><img width="256" height="146" src="https://www.possibile.com/wp-content/uploads/2016/08/256x146xComo_Migranti.jpg.pagespeed.ic.37Qnih5Vnh.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/08/xComo_Migranti.jpg.pagespeed.ic.1eUQLQKQ8_.jpg 1300w, https://www.possibile.com/wp-content/uploads/2016/08/xComo_Migranti-300x171.jpg.pagespeed.ic.MOzfQ6flDJ.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/08/xComo_Migranti-768x438.jpg.pagespeed.ic.qUhpJNYqjS.jpg 768w, https://www.possibile.com/wp-content/uploads/2016/08/xComo_Migranti-1024x584.jpg.pagespeed.ic.hFBlB0cAGW.jpg 1024w, https://www.possibile.com/wp-content/uploads/2016/08/xComo_Migranti-277x157.jpg.pagespeed.ic.xyJWUBNQ__.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/otto-chilometri-separazione-dal-nord-europa-como-possibile-raccogli-beni-necessita-migranti/">Otto chilometri di separazione dal Nord Europa. A Como Possibile raccogli beni di prima necessità per i migranti</a>								<div class='related-element-info-excerpt'>
<p>I migranti in sosta nella città di Como fanno tentativi di varcare quella linea di demarcazione tra due stati, l’Italia che li ha accolti e la Svizzera che sistematicamente li respinge. I Comitati di Possibile di Como e Varese partecipano alla raccolta di beni.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/otto-chilometri-separazione-dal-nord-europa-como-possibile-raccogli-beni-necessita-migranti/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fotto-chilometri-separazione-dal-nord-europa-como-possibile-raccogli-beni-necessita-migranti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Otto%20chilometri%20di%20separazione%20dal%20Nord%20Europa.%20A%20Como%20Possibile%20raccogli%20beni%20di%20prima%20necessit%C3%A0%20per%20i%20migranti&url=https%3A%2F%2Fwww.possibile.com%2Fotto-chilometri-separazione-dal-nord-europa-como-possibile-raccogli-beni-necessita-migranti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fotto-chilometri-separazione-dal-nord-europa-como-possibile-raccogli-beni-necessita-migranti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Otto%20chilometri%20di%20separazione%20dal%20Nord%20Europa.%20A%20Como%20Possibile%20raccogli%20beni%20di%20prima%20necessit%C3%A0%20per%20i%20migranti https%3A%2F%2Fwww.possibile.com%2Fotto-chilometri-separazione-dal-nord-europa-como-possibile-raccogli-beni-necessita-migranti%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">12 Ago 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/bracciantato-cattiva-accoglienza-sfruttamento-cosa-succede-nelle-campagne-italiane/"><img width="256" height="256" src="https://www.possibile.com/wp-content/uploads/2017/08/xcaporali-256x256.jpg.pagespeed.ic.ROah6ZAor7.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/08/xcaporali-256x256.jpg.pagespeed.ic.ROah6ZAor7.jpg 256w, https://www.possibile.com/wp-content/uploads/2017/08/xcaporali-150x150.jpg.pagespeed.ic.j_eQE4HhEm.jpg 150w, https://www.possibile.com/wp-content/uploads/2017/08/xcaporali-180x180.jpg.pagespeed.ic.BSxmE9C5IS.jpg 180w, https://www.possibile.com/wp-content/uploads/2017/08/xcaporali-300x300.jpg.pagespeed.ic.5S725bYDG6.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/08/xcaporali-600x600.jpg.pagespeed.ic.ICN2cD44AV.jpg 600w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/bracciantato-cattiva-accoglienza-sfruttamento-cosa-succede-nelle-campagne-italiane/">Bracciantato: cattiva accoglienza e sfruttamento, cosa succede nelle campagne italiane</a>								<div class='related-element-info-excerpt'>
<p>Ascolteremo le esperienze dei lavoratori di Latina che hanno subito lo sfruttamento da parte dei loro caporali. Le testimonianze saranno l&#8217;esempio di come la cattiva accoglienza dei migranti favorisca abusi.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/bracciantato-cattiva-accoglienza-sfruttamento-cosa-succede-nelle-campagne-italiane/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">70</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fbracciantato-cattiva-accoglienza-sfruttamento-cosa-succede-nelle-campagne-italiane%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Bracciantato%3A%20cattiva%20accoglienza%20e%20sfruttamento%2C%20cosa%20succede%20nelle%20campagne%20italiane&url=https%3A%2F%2Fwww.possibile.com%2Fbracciantato-cattiva-accoglienza-sfruttamento-cosa-succede-nelle-campagne-italiane%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fbracciantato-cattiva-accoglienza-sfruttamento-cosa-succede-nelle-campagne-italiane%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Bracciantato%3A%20cattiva%20accoglienza%20e%20sfruttamento%2C%20cosa%20succede%20nelle%20campagne%20italiane https%3A%2F%2Fwww.possibile.com%2Fbracciantato-cattiva-accoglienza-sfruttamento-cosa-succede-nelle-campagne-italiane%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">19 Dic 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/nodi-sciogliere-possibile-pace-accoglienza/"><img width="256" height="148" src="https://www.possibile.com/wp-content/uploads/2016/07/256x148xEmmanuel_Morto_Fermo_Immigrazione.jpg.pagespeed.ic.4SbO38iVtD.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/07/xEmmanuel_Morto_Fermo_Immigrazione.jpg.pagespeed.ic.lrwMq6BUvh.jpg 1300w, https://www.possibile.com/wp-content/uploads/2016/07/xEmmanuel_Morto_Fermo_Immigrazione-300x173.jpg.pagespeed.ic.sV9bM7d2z4.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/07/xEmmanuel_Morto_Fermo_Immigrazione-768x443.jpg.pagespeed.ic.YDkcRYT3Dt.jpg 768w, https://www.possibile.com/wp-content/uploads/2016/07/xEmmanuel_Morto_Fermo_Immigrazione-1024x591.jpg.pagespeed.ic.aWg-PwBzeG.jpg 1024w, https://www.possibile.com/wp-content/uploads/2016/07/xEmmanuel_Morto_Fermo_Immigrazione-277x159.jpg.pagespeed.ic.r_GeAim5ML.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/nodi-sciogliere-possibile-pace-accoglienza/">I nodi da sciogliere: la campagna di Possibile per la pace e l&#8217;accoglienza</a>								<div class='related-element-info-excerpt'>
<p>Oggi non è il tempo della paura, ma di costruire una cultura della pace e dell&#8217;accoglienza. Possibile sarà in prima linea: partecipa anche tu!</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/nodi-sciogliere-possibile-pace-accoglienza/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fnodi-sciogliere-possibile-pace-accoglienza%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=I%20nodi%20da%20sciogliere%3A%20la%20campagna%20di%20Possibile%20per%20la%20pace%20e%20l%27accoglienza&url=https%3A%2F%2Fwww.possibile.com%2Fnodi-sciogliere-possibile-pace-accoglienza%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fnodi-sciogliere-possibile-pace-accoglienza%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=I%20nodi%20da%20sciogliere%3A%20la%20campagna%20di%20Possibile%20per%20la%20pace%20e%20l%27accoglienza https%3A%2F%2Fwww.possibile.com%2Fnodi-sciogliere-possibile-pace-accoglienza%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">07 Lug 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/ottavio-navarra-claudio-fava-tutta-unaltra-storia-la-sicilia/"><img width="256" height="256" src="https://www.possibile.com/wp-content/uploads/2017/10/xottavio-navarra-256x256.png.pagespeed.ic.Zj8VOHPxKI.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/10/xottavio-navarra-256x256.png.pagespeed.ic.Zj8VOHPxKI.jpg 256w, https://www.possibile.com/wp-content/uploads/2017/10/xottavio-navarra-150x150.png.pagespeed.ic.qqJcCtYbh2.jpg 150w, https://www.possibile.com/wp-content/uploads/2017/10/xottavio-navarra-180x180.png.pagespeed.ic.moiIiVP3dg.jpg 180w, https://www.possibile.com/wp-content/uploads/2017/10/xottavio-navarra-300x300.png.pagespeed.ic.wu8ouGAgrG.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/10/xottavio-navarra-600x600.png.pagespeed.ic._JmxX5AXmS.jpg 600w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/ottavio-navarra-claudio-fava-tutta-unaltra-storia-la-sicilia/">Ottavio Navarra con Claudio Fava: tutta un&#8217;altra storia per la Sicilia</a>								<div class='related-element-info-excerpt'>
<p>Ottavio Navarra, candidato all&#8217;Assemblea Regionale Siciliana alle elezioni del 5 novembre, si presenta e ci parla dei motivi della sua&#8230;</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/ottavio-navarra-claudio-fava-tutta-unaltra-storia-la-sicilia/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">334</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fottavio-navarra-claudio-fava-tutta-unaltra-storia-la-sicilia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Ottavio%20Navarra%20con%20Claudio%20Fava%3A%20tutta%20un%27altra%20storia%20per%20la%20Sicilia&url=https%3A%2F%2Fwww.possibile.com%2Fottavio-navarra-claudio-fava-tutta-unaltra-storia-la-sicilia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fottavio-navarra-claudio-fava-tutta-unaltra-storia-la-sicilia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Ottavio%20Navarra%20con%20Claudio%20Fava%3A%20tutta%20un%27altra%20storia%20per%20la%20Sicilia https%3A%2F%2Fwww.possibile.com%2Fottavio-navarra-claudio-fava-tutta-unaltra-storia-la-sicilia%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">06 Ott 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/sosteniamo-la-candidatura-di-riace-al-nobel-per-la-pace/"><img width="256" height="256" src="https://www.possibile.com/wp-content/uploads/2018/12/xriace-nobel-pace-256x256.png.pagespeed.ic.MnkC9mC8VQ.png" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2018/12/xriace-nobel-pace-256x256.png.pagespeed.ic.MnkC9mC8VQ.png 256w, https://www.possibile.com/wp-content/uploads/2018/12/xriace-nobel-pace-150x150.png.pagespeed.ic.Yy0lPUpYLw.png 150w, https://www.possibile.com/wp-content/uploads/2018/12/xriace-nobel-pace-300x300.png.pagespeed.ic.cQsi2lpP_e.png 300w, https://www.possibile.com/wp-content/uploads/2018/12/xriace-nobel-pace-100x100.png.pagespeed.ic.4Y5xnG87ac.png 100w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/sosteniamo-la-candidatura-di-riace-al-nobel-per-la-pace/">Sosteniamo la candidatura di Riace al Nobel per la Pace</a>								<div class='related-element-info-excerpt'>
<p>&#8220;La candidatura di Riace al Nobel per la Pace 2019 è un&#8217;idea da sostenere con piena convinzione. Il modello del borgo&#8230;</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/sosteniamo-la-candidatura-di-riace-al-nobel-per-la-pace/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">1.4K</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fsosteniamo-la-candidatura-di-riace-al-nobel-per-la-pace%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Sosteniamo%20la%20candidatura%20di%20Riace%20al%20Nobel%20per%20la%20Pace&url=https%3A%2F%2Fwww.possibile.com%2Fsosteniamo-la-candidatura-di-riace-al-nobel-per-la-pace%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fsosteniamo-la-candidatura-di-riace-al-nobel-per-la-pace%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Sosteniamo%20la%20candidatura%20di%20Riace%20al%20Nobel%20per%20la%20Pace https%3A%2F%2Fwww.possibile.com%2Fsosteniamo-la-candidatura-di-riace-al-nobel-per-la-pace%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">13 Dic 2018</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/dogni-erba-un-fascio/"><img width="256" height="256" src="https://www.possibile.com/wp-content/uploads/2017/06/xrenzi-salvini-grillo-256x256.jpg.pagespeed.ic.9HYBd-O4LT.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/06/xrenzi-salvini-grillo-256x256.jpg.pagespeed.ic.9HYBd-O4LT.jpg 256w, https://www.possibile.com/wp-content/uploads/2017/06/xrenzi-salvini-grillo-150x150.jpg.pagespeed.ic.UPwVEpiDVU.jpg 150w, https://www.possibile.com/wp-content/uploads/2017/06/xrenzi-salvini-grillo-180x180.jpg.pagespeed.ic.RAFmI_RMTO.jpg 180w, https://www.possibile.com/wp-content/uploads/2017/06/xrenzi-salvini-grillo-300x300.jpg.pagespeed.ic.nm2fzUpa5c.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/06/xrenzi-salvini-grillo-600x600.jpg.pagespeed.ic.OUSqvd-maH.jpg 600w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/dogni-erba-un-fascio/">D’ogni erba un fascio</a>								<div class='related-element-info-excerpt'>
<p>L’ultima cosa che era rimasta ed era usata parecchio strumentalmente dal Pd per spiegare la differenza fondamentale con il M5s&#8230;</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/dogni-erba-un-fascio/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">175</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fdogni-erba-un-fascio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=D%E2%80%99ogni%20erba%20un%20fascio&url=https%3A%2F%2Fwww.possibile.com%2Fdogni-erba-un-fascio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fdogni-erba-un-fascio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=D%E2%80%99ogni%20erba%20un%20fascio https%3A%2F%2Fwww.possibile.com%2Fdogni-erba-un-fascio%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">28 Giu 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/giochi-siriani-europa/"><img width="256" height="192" src="https://www.possibile.com/wp-content/uploads/2016/08/256x192xcartello-campo.jpg.pagespeed.ic.YeavqkaGNZ.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/08/xcartello-campo.jpg.pagespeed.ic.f0AzGkJzps.jpg 960w, https://www.possibile.com/wp-content/uploads/2016/08/xcartello-campo-300x225.jpg.pagespeed.ic.0woI72VB-0.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/08/xcartello-campo-768x576.jpg.pagespeed.ic.-Q7hCc4e3G.jpg 768w, https://www.possibile.com/wp-content/uploads/2016/08/xcartello-campo-277x207.jpg.pagespeed.ic.DnU3fukOkN.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/giochi-siriani-europa/">Tra fucili e &#8220;scoobydoo&#8221;: i giochi dei piccoli siriani che sognano l&#8217;Europa</a>								<div class='related-element-info-excerpt'>
<p>Ti guarda fisso negli occhi mentre con presa sicura ti punta il fucile in fronte. Poi te lo spinge sulla spalla e si mette a urlare: &#8220;Girati, girati di schiena, subito! Hai capito?! Girati!&#8221;.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/giochi-siriani-europa/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fgiochi-siriani-europa%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Tra%20fucili%20e%20%22scoobydoo%22%3A%20i%20giochi%20dei%20piccoli%20siriani%20che%20sognano%20l%27Europa&url=https%3A%2F%2Fwww.possibile.com%2Fgiochi-siriani-europa%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fgiochi-siriani-europa%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Tra%20fucili%20e%20%22scoobydoo%22%3A%20i%20giochi%20dei%20piccoli%20siriani%20che%20sognano%20l%27Europa https%3A%2F%2Fwww.possibile.com%2Fgiochi-siriani-europa%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">19 Ago 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/lettera-aperta-alla-prefetta-roma/"><img width="256" height="256" src="https://www.possibile.com/wp-content/uploads/2017/08/xbasilone-256x256.png.pagespeed.ic.XwjQXyV9se.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/08/xbasilone-256x256.png.pagespeed.ic.XwjQXyV9se.jpg 256w, https://www.possibile.com/wp-content/uploads/2017/08/xbasilone-150x150.png.pagespeed.ic.8avwdo4Euz.jpg 150w, https://www.possibile.com/wp-content/uploads/2017/08/xbasilone-180x180.png.pagespeed.ic.1IIy-Wc6Rx.jpg 180w, https://www.possibile.com/wp-content/uploads/2017/08/xbasilone-300x300.png.pagespeed.ic.sj0pKjeB0j.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/08/xbasilone-600x600.png.pagespeed.ic.CQob07qerf.jpg 600w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/lettera-aperta-alla-prefetta-roma/">Lettera aperta alla Prefetta di Roma.</a>								<div class='related-element-info-excerpt'>
<p>La prefetta di Roma Paola Basilone descrive lo sgombero di rifugiati &#8211; regolarmente soggiornanti in Italia ma in situazione di&#8230;</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/lettera-aperta-alla-prefetta-roma/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">4.4K</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Flettera-aperta-alla-prefetta-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Lettera%20aperta%20alla%20Prefetta%20di%20Roma.&url=https%3A%2F%2Fwww.possibile.com%2Flettera-aperta-alla-prefetta-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Flettera-aperta-alla-prefetta-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Lettera%20aperta%20alla%20Prefetta%20di%20Roma. https%3A%2F%2Fwww.possibile.com%2Flettera-aperta-alla-prefetta-roma%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">26 Ago 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/mondo-ce-spazio-tutti-non-possiamo-niente-my-friend/"><img width="192" height="256" src="https://www.possibile.com/wp-content/uploads/2016/08/192x256x14063720_10210035118425387_460419384164453754_n.jpg.pagespeed.ic.7e-9mNbDSV.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/08/x14063720_10210035118425387_460419384164453754_n.jpg.pagespeed.ic.wohq736YJP.jpg 720w, https://www.possibile.com/wp-content/uploads/2016/08/x14063720_10210035118425387_460419384164453754_n-225x300.jpg.pagespeed.ic.SSDLwqftWX.jpg 225w, https://www.possibile.com/wp-content/uploads/2016/08/x14063720_10210035118425387_460419384164453754_n-277x369.jpg.pagespeed.ic.K8D0tALcpg.jpg 277w" sizes="(max-width: 192px) 100vw, 192px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/mondo-ce-spazio-tutti-non-possiamo-niente-my-friend/">In questo mondo c&#8217;è spazio per tutti. Ma non possiamo fare niente, &#8220;my friend&#8221;</a>								<div class='related-element-info-excerpt'>
<p>Sorridono tutti, quasi tutti. Qualcuno è troppo piccolo e la sua testa è bloccata da troppe cose brutte, così a due anni non parla, non cammina, non sorride, non ti guarda. Aspetta lì, seduto su un passeggino, in attesa che il mondo si accorga di lui e qualche governo gli trovi il suo posto, in quel  mondo, che è suo quanto mio.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/mondo-ce-spazio-tutti-non-possiamo-niente-my-friend/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fmondo-ce-spazio-tutti-non-possiamo-niente-my-friend%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=In%20questo%20mondo%20c%27%C3%A8%20spazio%20per%20tutti.%20Ma%20non%20possiamo%20fare%20niente%2C%20%22my%20friend%22&url=https%3A%2F%2Fwww.possibile.com%2Fmondo-ce-spazio-tutti-non-possiamo-niente-my-friend%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fmondo-ce-spazio-tutti-non-possiamo-niente-my-friend%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=In%20questo%20mondo%20c%27%C3%A8%20spazio%20per%20tutti.%20Ma%20non%20possiamo%20fare%20niente%2C%20%22my%20friend%22 https%3A%2F%2Fwww.possibile.com%2Fmondo-ce-spazio-tutti-non-possiamo-niente-my-friend%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">18 Ago 2016</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/accoglienza-altri-150-milioni-distribuiti-pioggia/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/01/256x135xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_.jpg.pagespeed.ic.I691fEJndz.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_.jpg.pagespeed.ic.CVrO12CsiR.jpg 1920w, https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-300x159.jpg.pagespeed.ic.RwxVJATVmg.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-768x406.jpg.pagespeed.ic.Cko2z2MUgd.jpg 768w, https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-1024x541.jpg.pagespeed.ic.rJYGJzQ0Fj.jpg 1024w, https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-1300x680.jpg.pagespeed.ic.q2jnpsv2-l.jpg 1300w, https://www.possibile.com/wp-content/uploads/2017/01/xcara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-405x212.jpg.pagespeed.ic.9kPl4JdnRc.jpg 405w, https://www.possibile.com/wp-content/uploads/2017/01/cara_mineo-535x300.jpg-_noi_assunti_in_cambio_di_voti_-277x146.jpg.pagespeed.ce.G03IpFRQ_A.jpg 277w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/accoglienza-altri-150-milioni-distribuiti-pioggia/">Accoglienza: altri 150 milioni distribuiti a pioggia</a>								<div class='related-element-info-excerpt'>
<p>Anche quest&#8217;anno continueremo a erogare fondi a amministrazioni comunali ostili all&#8217;accoglienza, che non vedono l&#8217;ora di disfarsi dei profughi, che non hanno interesse a fare le cose bene e che, in definitiva, danneggiano tutto il sistema</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/accoglienza-altri-150-milioni-distribuiti-pioggia/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">74</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Faccoglienza-altri-150-milioni-distribuiti-pioggia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Accoglienza%3A%20altri%20150%20milioni%20distribuiti%20a%20pioggia&url=https%3A%2F%2Fwww.possibile.com%2Faccoglienza-altri-150-milioni-distribuiti-pioggia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Faccoglienza-altri-150-milioni-distribuiti-pioggia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Accoglienza%3A%20altri%20150%20milioni%20distribuiti%20a%20pioggia https%3A%2F%2Fwww.possibile.com%2Faccoglienza-altri-150-milioni-distribuiti-pioggia%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">23 Giu 2017</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/dl-salvini-civati-maestri-possibile-bene-mattarella-macchina-odio-sara-smontata/"><img width="256" height="256" src="https://www.possibile.com/wp-content/uploads/2017/04/xPossibile-bandiere-256x256.jpeg.pagespeed.ic.8xr--8cB9U.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/04/xPossibile-bandiere-256x256.jpeg.pagespeed.ic.8xr--8cB9U.jpg 256w, https://www.possibile.com/wp-content/uploads/2017/04/xPossibile-bandiere-150x150.jpeg.pagespeed.ic.Qj0SSpWRp8.jpg 150w, https://www.possibile.com/wp-content/uploads/2017/04/xPossibile-bandiere-180x180.jpeg.pagespeed.ic.wogn6ljbO7.jpg 180w, https://www.possibile.com/wp-content/uploads/2017/04/xPossibile-bandiere-300x300.jpeg.pagespeed.ic.gFHzWIczLz.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/04/xPossibile-bandiere-600x600.jpeg.pagespeed.ic.3QWiIOC_oW.jpg 600w" sizes="(max-width: 256px) 100vw, 256px"/></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/dl-salvini-civati-maestri-possibile-bene-mattarella-macchina-odio-sara-smontata/">Dl Salvini, Civati-Maestri (Possibile): Bene Mattarella, macchina odio sarà smontata</a>								<div class='related-element-info-excerpt'>
<p>Il decreto Salvini si conferma al di fuori di ogni ragionevolezza e in un territorio di incostituzionalità. Mattarella richiama il governo in particolare al rispetto dell&#8217;articolo 10 della Carta, il testo fondamentale per costruire qualsiasi politica dell&#8217;accoglienza</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/dl-salvini-civati-maestri-possibile-bene-mattarella-macchina-odio-sara-smontata/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">163</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fdl-salvini-civati-maestri-possibile-bene-mattarella-macchina-odio-sara-smontata%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Dl%20Salvini%2C%20Civati-Maestri%20%28Possibile%29%3A%20Bene%20Mattarella%2C%20macchina%20odio%20sar%C3%A0%20smontata&url=https%3A%2F%2Fwww.possibile.com%2Fdl-salvini-civati-maestri-possibile-bene-mattarella-macchina-odio-sara-smontata%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fdl-salvini-civati-maestri-possibile-bene-mattarella-macchina-odio-sara-smontata%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Dl%20Salvini%2C%20Civati-Maestri%20%28Possibile%29%3A%20Bene%20Mattarella%2C%20macchina%20odio%20sar%C3%A0%20smontata https%3A%2F%2Fwww.possibile.com%2Fdl-salvini-civati-maestri-possibile-bene-mattarella-macchina-odio-sara-smontata%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">04 Ott 2018</span>
</div>
</div><!-- .entry-meta -->
</div>
</div>
</div>
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
<div class="sidebar col-lg-3 col-md-3 col-sm-12" role="complementary"><div class="widget-area">
<aside id="text-2" class="widget-odd widget-first widget-1 widget widget_text">			<div class="textwidget"><a href="https://www.possibile.com"><img src="https://www.possibile.com/wp-content/uploads/2015/06/xlogonormale.png.pagespeed.ic.q12CQHjkFa.png" style="max-width: 242px;  margin: auto;  display: block;"></a></div>
</aside><aside id="search-3" class="widget-even widget-2 archivi widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.possibile.com/">
<div>
<input type="text" value="" name="s" id="s"/>
<button class="gem-button" type="submit" id="searchsubmit" value="Search">Search</button>
</div>
</form></aside><aside id="custom_recent_posts-1" class="widget-odd widget-3 widget Custom_Recent_Posts"><h4 class="widget-title">Ultimi articoli</h4><ul class="posts  styled"><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/si-puo-fare-politica/"><img src="https://www.possibile.com/wp-content/uploads/2019/01/xcanicattini-bagni.png.pagespeed.ic.M12KshEodm.jpg" srcset="https://www.possibile.com/wp-content/uploads/2019/01/xcanicattini-bagni.png.pagespeed.ic.M12KshEodm.jpg 1x, https://www.possibile.com/wp-content/uploads/2019/01/xcanicattini-bagni.png.pagespeed.ic.M12KshEodm.jpg 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/si-puo-fare-politica/">Si puo fare… Politica</a></div><div class="gem-pp-posts-date">21 Gennaio 2019</div></div></li><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/civati-maestri-riportare-migranti-in-libia-viola-costituzione/"><img src="https://www.possibile.com/wp-content/uploads/2017/11/xmigranti-libia.jpg.pagespeed.ic.UFAvnCxJ2l.jpg" srcset="https://www.possibile.com/wp-content/uploads/2017/11/xmigranti-libia.jpg.pagespeed.ic.UFAvnCxJ2l.jpg 1x, https://www.possibile.com/wp-content/uploads/2017/11/xmigranti-libia.jpg.pagespeed.ic.UFAvnCxJ2l.jpg 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/civati-maestri-riportare-migranti-in-libia-viola-costituzione/">Civati-Maestri: Riportare migranti in Libia viola Costituzione </a></div><div class="gem-pp-posts-date">21 Gennaio 2019</div></div></li><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/la-ricchezza-in-mano-a-pochi-questo-e-il-problema/"><img src="https://www.possibile.com/wp-content/uploads/2019/01/disuguaglianze.png.pagespeed.ce.IqLVpLUDhB.png" srcset="https://www.possibile.com/wp-content/uploads/2019/01/disuguaglianze.png.pagespeed.ce.IqLVpLUDhB.png 1x, https://www.possibile.com/wp-content/uploads/2019/01/disuguaglianze.png.pagespeed.ce.IqLVpLUDhB.png 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/la-ricchezza-in-mano-a-pochi-questo-e-il-problema/">La ricchezza in mano a pochi, questo è il problema</a></div><div class="gem-pp-posts-date">21 Gennaio 2019</div></div></li></ul></aside><aside id="text-8" class="widget-even widget-4 widget widget_text">			<div class="textwidget"><div style="width:242px; margin:auto"><a href="https://www.possibile.com/sostieni/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/xsostieni.jpg.pagespeed.ic.uL3RzQs4Aj.jpg"/></a><a href="https://www.possibile.com/tessera/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/xiscriviti,P20possibile.jpg.pagespeed.ic.yRlLgDzj8m.jpg"/></a><a href="https://www.possibile.com/gadget/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/xgadget.jpg.pagespeed.ic.AjKWPgw1dI.jpg"/></a></div></div>
</aside><aside id="socials-1" class="widget-odd widget-5 widget widget_socials"><h4 class="widget-title">Social</h4>				<div class="socials inline-inside socials-colored">
<a href="https://twitter.com/PossibileIt" target="_blank" title="twitter" class="socials-item"><i class="socials-item-icon  social-item-rounded twitter"></i></a>
<a href="https://www.facebook.com/Possibile.it/" target="_blank" title="facebook" class="socials-item"><i class="socials-item-icon  social-item-rounded facebook"></i></a>
<a href="https://plus.google.com/+EpossibileOrgIt" target="_blank" title="googleplus" class="socials-item"><i class="socials-item-icon  social-item-rounded googleplus"></i></a>
<a href="https://www.instagram.com/possibileit/" target="_blank" title="instagram" class="socials-item"><i class="socials-item-icon  social-item-rounded instagram"></i></a>
<a href="https://www.youtube.com/channel/UCPJFF7YmKDLOqE8Z6ZpuHEA" target="_blank" title="youtube" class="socials-item"><i class="socials-item-icon  social-item-rounded youtube"></i></a>
</div>
</aside><aside id="execphp-2" class="widget-even widget-last widget-6 widget widget_execphp"><h4 class="widget-title">RSS FEED</h4>			<div class="execphpwidget"><a href="https://www.possibile.com/categoria/migrazione/feed/">migrazione</a></div>
</aside></div>
</div><!-- .sidebar -->
</div>
</div>
</div><!-- .block-content -->
</div><!-- #main-content -->

</div><!-- #main -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="row inline-row footer-widget-area" role="complementary">
<div id="text-9" class="widget-odd widget-first widget-1 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><img style="margin-left:50px; margin-top:10px;" src="https://www.possibile.com/wp-content/uploads/2015/06/xlogo-02-75x75.png.pagespeed.ic.RfeRMTP9tA.png"></div>
</div><div id="text-13" class="widget-even widget-2 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><a href="https://www.possibile.com/contatti/"> Contatti </a><br>
<a href="https://www.possibile.com/privacy/"> Privacy </a><br>
<a href="https://www.possibile.com/sostieni/"> Sostieni </a><br>
<a href="https://www.possibile.com/tessera/"> Iscriviti </a><br></div>
</div><div id="text-14" class="widget-odd widget-3 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Possibile.it/" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/facebook-logo-button35.png.pagespeed.ce.PffAE8sI0B.png">
</a>
<a href="https://twitter.com/PossibileIt" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/twitter-logo-button35.png.pagespeed.ce.HeGqcp7jMR.png">
</a>
<a href="https://www.instagram.com/possibileit/" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/instagram-logo35.png.pagespeed.ce.xMctzNS5lZ.png">
</a>
<a href="https://www.youtube.com/channel/UCPJFF7YmKDLOqE8Z6ZpuHEA" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/youtube-logotype35.png.pagespeed.ce.F0QJt6D65N.png">
</a>
<a href="https://plus.google.com/+EpossibileOrgIt" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/google-plus-logo-button35.png.pagespeed.ce.CPqhKWN8b_.png">
</a></div>
</div><div id="text-15" class="widget-even widget-last widget-4 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget">Powered by <a href="https://www.retebottega.it" target="_blank"> Retebottega </a></div>
</div></div><!-- .footer-widget-area -->
</div>
</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript'>//<![CDATA[
var smu={"ajax_url":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php?action=smu&_wpnonce=4366ff418b"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var smu_clearError;jQuery(document).ready(function($){smu_clearError=function(){$('.smu-server-response').html("");}
var form='form.smu-subscribe-form';$(form).validate({messages:{email:{required:"Indirizzo email valido richiesto"}},errorLabelContainer:$('#smu-jquery-error'),focusInvalid:false,submitHandler:function(){$('img.wait-img').show();var params='&'+$(form).serialize();var url=$(form).attr('action');var ajax_url=url.replace(/subscribe/,'asubscribe');$.ajax({type:'POST',url:ajax_url,data:params,success:function(data,textStatus,jQxhr){$('img.wait-img').hide();if(data.search(/FAIL/)>=0){$('.smu-server-response').css("color",'red');$('.smu-server-response').html("Please check that you have entered a valid email address and try again.");}else{$('.smu-server-response').css("color",'green');$('.smu-server-response').html(data).hide().fadeIn(500);$(".smu-subscribe-form").hide();}},error:function(){$('img.wait-img').hide();$('.smu-server-response').css("color",'red');$('.smu-server-response').html("Unfortunately a network error occurred. Please try again. If this problem persists, please contact the webmaster.");}});}});});
//]]></script>
<script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/jquery.dlmenu.js,qver=4.9.9.pagespeed.jm.x59p4DtXva.js'></script>
<script type='text/javascript'>//<![CDATA[
var thegem_dlmenu_settings={"backLabel":"Back","showCurrentLabel":"Show this page"};
//]]></script>
<script src="https://www.possibile.com/wp-content,_themes,_thegem,_js,_thegem-menu_init.js,qver==4.9.9+wp-content,_themes,_thegem,_js,_svg4everybody.js,qver==4.9.9+wp-content,_themes,_thegem,_js,_thegem-form-elements.js,qver==4.9.9+wp-content,_themes,_thegem,_js,_thegem-header.js,qver==4.9.9+wp-content,_themes,_thegem,_js,_thegem-lazyLoading.js,qver==4.9.9+wp-content,_themes,_thegem,_js,_jquery.transform.js,qver==4.9.9+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_effect-drop.min.js,qver==1.11.4.pagespeed.jc.VtzK9EgsQs.js"></script><script>eval(mod_pagespeed_EpbCJyH3WU);</script>
<script>eval(mod_pagespeed_QXqCvfrhrq);</script>
<script>eval(mod_pagespeed_BZL_uK58xO);</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.js?ver=4.9.9'></script>
<script>eval(mod_pagespeed_FXqG2nW6sE);</script>
<script>eval(mod_pagespeed_YIQOb1laBc);</script>
<script>eval(mod_pagespeed_BaNBMZRRJn);</script>
<script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_ZrLVYVK$sY);</script>
<script src="https://www.possibile.com/wp-content/themes,_thegem,_js,_odometer.js,qver==4.9.9+themes,_thegem,_js,_thegem-sticky.js,qver==4.9.9+themes,_thegem,_js,_functions.js,qver==4.9.9+themes,_thegem,_js,_fancyBox,_jquery.mousewheel.pack.js,qver==4.9.9+themes,_thegem,_js,_fancyBox,_jquery.fancybox.pack.js,qver==4.9.9+themes,_thegem,_js,_fancyBox,_jquery.fancybox-init.js,qver==4.9.9+themes,_thegem,_js,_thegem-vc_elements_init.js,qver==4.9.9+plugins,_woocommerce,_assets,_js,_jquery-blockui,_jquery.blockUI.min.js,qver==2.70+plugins,_woocommerce,_assets,_js,_js-cookie,_js.cookie.min.js,qver==2.1.4.pagespeed.jc.yIL7_gXNTV.js"></script><script>eval(mod_pagespeed_ju20JQ4o$U);</script>
<script>eval(mod_pagespeed_eKUJ8SDZk9);</script>
<script>eval(mod_pagespeed_ptTCdMrhqC);</script>
<script>eval(mod_pagespeed_B9YpYVIhja);</script>
<script>eval(mod_pagespeed_RGdQ8E8S7A);</script>
<script>eval(mod_pagespeed_XSTA45kgu$);</script>
<script>eval(mod_pagespeed_yzFOMy2lS3);</script>
<script>eval(mod_pagespeed_756YF$RV0B);</script>
<script>eval(mod_pagespeed_JU64aF0hWP);</script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(function(o){o(".woocommerce-ordering").on("change","select.orderby",function(){o(this).closest("form").submit()}),o("input.qty:not(.product-quantity input.qty)").each(function(){var e=parseFloat(o(this).attr("min"));e>=0&&parseFloat(o(this).val())<e&&o(this).val(e)}),o(".woocommerce-store-notice__dismiss-link").click(function(){Cookies.set("store_notice","hidden",{path:"/"}),o(".woocommerce-store-notice").hide()}),"hidden"===Cookies.get("store_notice")?o(".woocommerce-store-notice").hide():o(".woocommerce-store-notice").show(),o(document.body).on("click",function(){o(".woocommerce-input-wrapper span.description:visible").prop("aria-hidden",!0).slideUp(250)}),o(".woocommerce-input-wrapper").on("click",function(o){o.stopPropagation()}),o(".woocommerce-input-wrapper :input").on("keydown",function(e){var t=o(this).parent().find("span.description");if(27===e.which&&t.length&&t.is(":visible"))return t.prop("aria-hidden",!0).slideUp(250),e.preventDefault(),!1}).on("focus",function(){var e=o(this).parent(),t=e.find("span.description");e.addClass("currentTarget"),o(".woocommerce-input-wrapper:not(.currentTarget) span.description:visible").prop("aria-hidden",!0).slideUp(250),t.length&&t.is(":hidden")&&t.prop("aria-hidden",!1).slideDown(250),e.removeClass("currentTarget")}),o.scroll_to_notices=function(e){var t="scrollBehavior"in document.documentElement.style;e.length&&(t?e[0].scrollIntoView({behavior:"smooth",block:"center"}):o("html, body").animate({scrollTop:e.offset().top-100},1e3))}});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_953e4262e078a6d7f689c61556f6b2ba","fragment_name":"wc_fragments_953e4262e078a6d7f689c61556f6b2ba"};
//]]></script>
<script src="https://www.possibile.com/wp-content,_plugins,_woocommerce,_assets,_js,_frontend,_cart-fragments.min.js,qver==3.4.2+wp-includes,_js,_imagesloaded.min.js,qver==3.2.0+wp-includes,_js,_masonry.min.js,qver==3.3.2+wp-includes,_js,_jquery,_jquery.masonry.min.js,qver==3.1.2b.pagespeed.jc.g5i7Pi-7vg.js"></script><script>eval(mod_pagespeed_G8W4ndZ3Ce);</script>
<script>eval(mod_pagespeed_Che1xByOQs);</script>
<script>eval(mod_pagespeed_eAIb0XIy_M);</script>
<script>eval(mod_pagespeed_CUuOxgeqOi);</script>
<script type='text/javascript'>//<![CDATA[
var WCShortcodes={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.possibile.com/wp-content,_plugins,_wc-shortcodes,_public,_assets,_js,_rsvp.js,qver==3.42+wp-content,_plugins,_super-socializer,_js,_front,_combined.js,qver==7.11.7+wp-includes,_js,_wp-embed.min.js,qver==4.9.9+wp-content,_themes,_thegem,_js,_jquery.touchSwipe.min.js,qver==4.9.9.pagespeed.jc.F_iq3ST7a2.js"></script><script>eval(mod_pagespeed_uketBOLAZr);</script>
<script>eval(mod_pagespeed_e6ToPXDl4D);</script>
<script>eval(mod_pagespeed_FKSsb48Tgd);</script>
<script>eval(mod_pagespeed_Qy1OHweqMA);</script>
<script src="https://www.possibile.com/wp-content/themes/thegem/js/jquery.carouFredSel.js,qver==4.9.9+thegem-related-posts-carousel.js,qver==4.9.9.pagespeed.jc.4RUSGL55vK.js"></script><script>eval(mod_pagespeed_QRNINL6PCN);</script>
<script>eval(mod_pagespeed_l7hoxssCQ4);</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.2/isotope.pkgd.min.js?ver=4.9.9'></script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #6d6d6d;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito Possibile utilizza cookie tecnici o assimilati e cookie di profilazione di terze parti in forma aggregata, per rendere più agevole la navigazione, garantire la fruizione dei servizi - Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="/privacy" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
</div>
</div></body>
</html><!-- WP Fastest Cache file was created in 1.164489030838 seconds, on 21-01-19 18:02:58 --><!-- via php -->