
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="">
	<title>Una notte di marzo per le strade di Roma - Possibile</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.possibile.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.possibile.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://www.possibile.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.possibile.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v5.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.possibile.com/notte-marzo-le-strade-roma/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una notte di marzo per le strade di Roma - Possibile" />
<meta property="og:description" content="Non hanno ragione Salvini, FN o CasaPound, poiché qualsiasi forma di razzismo è da condannare fermamente e con decisione, ma la sinistra dovrà essere più incisiva, quando si parla di diseguaglianze, tutela del lavoro e povertà, altrimenti le destre avanzeranno inesorabilmente" />
<meta property="og:url" content="https://www.possibile.com/notte-marzo-le-strade-roma/" />
<meta property="og:site_name" content="Possibile" />
<meta property="article:tag" content="Povertà" />
<meta property="article:tag" content="roma" />
<meta property="article:tag" content="senza tetto" />
<meta property="article:section" content="Quaderni" />
<meta property="article:published_time" content="2018-03-14T10:31:06+01:00" />
<meta property="article:modified_time" content="2018-03-14T11:14:30+01:00" />
<meta property="og:updated_time" content="2018-03-14T11:14:30+01:00" />
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3.jpg" />
<meta property="og:image:secure_url" content="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="638" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Non hanno ragione Salvini, FN o CasaPound, poiché qualsiasi forma di razzismo è da condannare fermamente e con decisione, ma la sinistra dovrà essere più incisiva, quando si parla di diseguaglianze, tutela del lavoro e povertà, altrimenti le destre avanzeranno inesorabilmente" />
<meta name="twitter:title" content="Una notte di marzo per le strade di Roma - Possibile" />
<meta name="twitter:image" content="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.possibile.com\/","name":"Possibile","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.possibile.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.possibile.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Possibile &raquo; Feed" href="https://www.possibile.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Possibile &raquo; Feed dei commenti" href="https://www.possibile.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Possibile &raquo; Una notte di marzo per le strade di Roma Feed dei commenti" href="https://www.possibile.com/notte-marzo-le-strade-roma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.possibile.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme1-css'  href='https://www.possibile.com/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.possibile.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-preloader-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-preloader.css?ver=4.8.5' type='text/css' media='all' />
<style id='thegem-preloader-inline-css' type='text/css'>

		body:not(.compose-mode) .gem-icon .gem-icon-half-1,
		body:not(.compose-mode) .gem-icon .gem-icon-half-2 {
			opacity: 0 !important;
			}
</style>
<link rel='stylesheet' id='thegem-reset-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-reset.css?ver=4.8.5' type='text/css' media='all' />
<style id='thegem-reset-inline-css' type='text/css'>

		.fullwidth-block {
			-webkit-transform: translate3d(0, 0, 0);
			-moz-transform: translate3d(0, 0, 0);
			-ms-transform: translate3d(0, 0, 0);
			transform: translate3d(0, 0, 0);
		}
</style>
<link rel='stylesheet' id='thegem-grid-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-grid.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-style-css'  href='https://www.possibile.com/wp-content/themes/thegem/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-child-style-css'  href='https://www.possibile.com/wp-content/themes/thegem-child/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-header-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-header.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-widgets-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-widgets.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-new-css-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-new-css.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='perevazka-css-css-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-perevazka-css.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%7CSource+Sans+Pro%3Aregular%2C300&#038;subset=latin%2Clatin-ext%2Cvietnamese&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-custom-css'  href='https://www.possibile.com/wp-content/themes/thegem-child/css/custom.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.possibile.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-additional-blog-1-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-additional-blog-1.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-hovers-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-hovers.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.possibile.com/wp-content/themes/thegem/js/fancyBox/jquery.fancybox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-vc_elements-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-vc_elements.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.possibile.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='typed-cursor-css'  href='https://www.possibile.com/wp-content/plugins/animated-typing-effect/assets/css/cursor.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='https://www.possibile.com/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.possibile.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.possibile.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.possibile.com/wp-content/plugins/give/templates/give.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck/lib/magnific/magnific.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='idf-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck/css/idf.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.possibile.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ignitiondeck-base-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/ignitiondeck-base.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ignitiondeck-style3-css'  href='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/skins/ignitiondeck-style3.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.possibile.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='seamless_donations_css-css'  href='https://www.possibile.com/wp-content/plugins/seamless-donations/css/styles.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='smu-widget-stylesheet-css'  href='https://www.possibile.com/wp-content/plugins/sign-me-up/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.possibile.com/wp-content/uploads/useanyfont/uaf.css?ver=1487632725' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='https://www.possibile.com/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_font-awesome-css'  href='https://www.possibile.com/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='https://www.possibile.com/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.18' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-events-css-css'  href='https://www.possibile.com/wp-content/plugins/facebook-events-widget/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.possibile.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.possibile.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.possibile.com/wp-content/plugins/super-socializer/css/front.css?ver=7.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.possibile.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='https://www.possibile.com/wp-content/plugins/wpgform/css/wpgform.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thegem_js_composer_front-css'  href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-js_composer_columns.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.possibile.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"80%","colorboxImageMaxHeight":"90%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gemSettings = {"isTouch":"","forcedLasyDisabled":"","tabletPortrait":"1","tabletLandscape":"","topAreaMobileDisable":"","parallaxDisabled":"","fillTopArea":"","themePath":"https:\/\/www.possibile.com\/wp-content\/themes\/thegem","rootUrl":"https:\/\/www.possibile.com","mobileEffectsEnabled":"","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-settings-init.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.8"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.possibile.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.possibile.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.possibile.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.8'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-fullwidth-loader.js?ver=4.8.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw.js?ver=1.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","checkout_nonce":"83afdafc91","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"1.8.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid username. Only lowercase letters (a-z) and numbers are allowed.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."}};
var give_scripts = {"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var idf_platform = "legacy";
var idf_siteurl = "https:\/\/www.possibile.com";
var idf_ajaxurl = "https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php";
var idf_checkout_url = [""];
var idf_version = "1.2.8";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/js/idf.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/lib/magnific/magnific.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/js/idf-legacy.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck/js/idf-stock-browser.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/js/jquery.ddslick.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_ajaxurl = "\/wp-admin\/admin-ajax.php";
var id_siteurl = "https:\/\/www.possibile.com\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/ignitiondeck-crowdfunding/js/ignitiondeck.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","nonce":"ffbbc8537a","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","GB","US"]};
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","nonce":"ffbbc8537a","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/script.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/sign-me-up/assets/js/lib/jquery.validation/1.13.1/jquery.validate.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.0.27'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.0.27'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.0.27'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.0.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Tutti i social","filter_search":"Cerca","expand_text":"Espandi","collapse_text":"Scrolla","posted_on":"Postato su","show_more":"Mostra altro","date_style":"agoStyleDate","dates":{"Yesterday":"Ieri","s":"s","m":"m","h":"h","ago":"fa","months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"]},"lightbox_navigate":"Spostarsi con i tasti freccia","server_time":"1521027514","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/www.possibile.com\/wp-content\/plugins\/flow-flow","plugin_ver":"2.10.14"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/flow-flow/js/require-utils.js?ver=2.10.14'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.possibile.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.possibile.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://www.possibile.com/?p=29379' />
<link rel="alternate" type="application/json+oembed" href="https://www.possibile.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.possibile.com%2Fnotte-marzo-le-strade-roma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.possibile.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.possibile.com%2Fnotte-marzo-le-strade-roma%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.possibile.com/notte-marzo-le-strade-roma/" />
            <meta property="og:title" content="Una notte di marzo per le strade di Roma" />
            <meta property="og:description" content="Non hanno ragione Salvini, FN o CasaPound, poiché qualsiasi forma di razzismo è da condannare fermamente e con decisione, ma la sinistra dovrà essere più incisiva, quando si parla di diseguaglianze, tutela del lavoro e povertà, altrimenti le destre avanzeranno inesorabilmente" />
            <meta property="og:site_name" content="Possibile" />
            <meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Non hanno ragione Salvini, FN o CasaPound, poiché qualsiasi forma di razzismo è da condannare fermamente e con decisione, ma la sinistra dovrà essere più incisiva, quando si parla di diseguaglianze, tutela del lavoro e povertà, altrimenti le destre avanzeranno inesorabilmente" />
            <meta itemprop="image" content="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3.jpg" />
            

<meta name="generator" content="Give v1.8.2" />
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.possibile.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-97125431-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/



.page-id-28019 .block-content {background-color:#c65473;}

div#wpcf7-f28061-p28019-o1 {text-align:center}

.page-id-28019 a {color: #f5ed4a;
    text-decoration: underline;
    font-weight: bold;}

#smu-widget-2 h3.widget-title {display:none;}

.page-id-28019 input.submit, .page-id-28019 input.wpcf7-submit {background-color:white !important; color: #666;}

.page-id-28019 input.submit:hover, .page-id-28019 input.wpcf7-submit:hover {background-color: #f0f0f0 !important;} 

.page-id-28019 input.wpcf7-submit {width:160px !important;}



/*mobile logo*/

@media screen and (max-width: 767px) {

#site-header .site-title a img.small,
 #site-header .menu-item-logo a img.small {width: 70px !important;}

body.single-post div#page-title {padding-top:0px !important}

}

@media screen and (min-width: 1200px) {

.page-id-28786 .col-lg-9 {margin-left: 58px !important;}

}


		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="og:title" content="Una notte di marzo per le strade di Roma"/>
<meta property="og:description" content="Non hanno ragione Salvini, FN o CasaPound, poiché qualsiasi forma di razzismo è da condannare fermamente e con decisione, ma la sinistra dovrà essere più incisiva, quando si parla di diseguaglianze, tutela del lavoro e povertà, altrimenti le destre avanzeranno inesorabilmente"/>
<meta property="og:site_name" content="Possibile"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.possibile.com/notte-marzo-le-strade-roma/"/>
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3.jpg"/>

<meta itemprop="name" content="Una notte di marzo per le strade di Roma"/>
<meta itemprop="description" content="Non hanno ragione Salvini, FN o CasaPound, poiché qualsiasi forma di razzismo è da condannare fermamente e con decisione, ma la sinistra dovrà essere più incisiva, quando si parla di diseguaglianze, tutela del lavoro e povertà, altrimenti le destre avanzeranno inesorabilmente"/>
<meta itemprop="image" content="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3.jpg"/>

</head>


<body class="post-template-default single single-post postid-29379 single-format-standard wc-shortcodes-font-awesome-enabled wpb-js-composer js-comp-ver-5.0.1 vc_responsive">



<div id="page" class="layout-fullwidth">

			<a href="#page" class="scroll-top-button"></a>
	
	
		
		<div id="site-header-wrapper"  class=" " >

						
			<header id="site-header" class="site-header animated-header" role="banner">
								
								<div class="container">
					<div class="header-main logo-position-center header-layout-default header-style-3">
													<div class="site-title">
								<div class="site-logo">
	<a href="https://www.possibile.com/" rel="home">
					<span class="logo"><img src="https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_1x.png" srcset="https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_1x.png 1x,https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_2x.png 2x,https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_3x.png 3x" alt="" style="width:164px;" class="default"/><img src="https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_1x.png" srcset="https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_1x.png 1x,https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_2x.png 2x,https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_3x.png 3x" alt="" style="width:132px;" class="small"/></span>
			</a>
</div>
							</div>
															<nav id="primary-navigation" class="site-navigation primary-navigation responsive" role="navigation">
									<button class="menu-toggle dl-trigger">Menu principale<span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span></button>
																																				<ul id="primary-menu" class="nav-menu dl-menu styled no-responsive"><li id="menu-item-24814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24814 megamenu-first-element"><a href="https://www.possibile.com/">Home</a></li>
<li id="menu-item-23429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23429 megamenu-first-element"><a href="https://www.possibile.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20895 megamenu-first-element"><a href="https://www.possibile.com/quaderni/">Quaderni</a></li>
<li id="menu-item-26195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26195 megamenu-first-element"><a href="https://www.possibile.com/manifesto/">Manifesto</a></li>
<li id="menu-item-20896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20896 megamenu-first-element"><a href="https://www.possibile.com/tessera/">Iscriviti</a></li>
<li id="menu-item-20897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20897 megamenu-first-element"><a href="https://www.possibile.com/apri-un-comitato-possibile/">Crea un comitato</a></li>
<li id="menu-item-20898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-20898 megamenu-first-element"><a href="https://www.possibile.com/partito/">Il partito</a>
<ul class="sub-menu dl-submenu styled ">
	<li id="menu-item-20904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20904 megamenu-first-element"><a href="https://www.possibile.com/segretario/">Segretario</a></li>
	<li id="menu-item-20905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20905 megamenu-first-element"><a href="https://www.possibile.com/comitato-di-garanzia/">Comitato di Garanzia</a></li>
	<li id="menu-item-20906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20906 megamenu-first-element"><a href="https://www.possibile.com/comitato-organizzativo/">Comitato organizzativo</a></li>
	<li id="menu-item-20907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907 megamenu-first-element"><a href="https://www.possibile.com/comitato-scientifico/">Comitato scientifico</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21475 megamenu-first-element"><a href="http://www.possibile.com/mappa-dei-comitati/">Comitati locali</a></li>
	<li id="menu-item-28559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-parent menu-item-28559 megamenu-first-element"><a href="https://partecipazione.possibile.com/">Piattaforma web</a>
	<ul class="sub-menu dl-submenu styled ">
		<li id="menu-item-28558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28558 megamenu-first-element"><a href="https://partecipazione.possibile.com/content/view/5">Votazioni on line</a></li>
		<li id="menu-item-20911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20911 megamenu-first-element"><a href="https://partecipazione.possibile.com/content/view/6">Agorà</a></li>
	</ul>
</li>
	<li id="menu-item-20908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20908 megamenu-first-element"><a href="https://www.possibile.com/statuto/">Statuto di Possibile</a></li>
	<li id="menu-item-20910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20910 megamenu-first-element"><a href="https://www.possibile.com/trasparenza/">Trasparenza</a></li>
	<li id="menu-item-20909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20909 megamenu-first-element"><a href="https://www.possibile.com/attivita-istituzionale/">Attività istituzionale</a></li>
	<li id="menu-item-27487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27487 megamenu-first-element"><a href="https://www.possibile.com/formazione/">Formazione</a></li>
	<li id="menu-item-20901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20901 megamenu-first-element"><a href="https://www.possibile.com/materiali/">Materiali</a></li>
</ul>
</li>
<li id="menu-item-20899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-20899 megamenu-first-element"><a href="https://www.possibile.com/sostieni/">Sostieni</a>
<ul class="sub-menu dl-submenu styled ">
	<li id="menu-item-24900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24900 megamenu-first-element"><a href="https://www.possibile.com/2x1000/">2X1000</a></li>
	<li id="menu-item-21478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21478 megamenu-first-element"><a href="https://www.possibile.com/sostieni/">Donazioni</a></li>
</ul>
</li>
<li id="menu-item-24840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24840 megamenu-first-element"><a href="https://www.possibile.com/nessuno-tocchi-parchi/">Press</a></li>
<li id="menu-item-20903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20903 megamenu-first-element"><a href="https://www.possibile.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-search"><a href="#"></a><div class="minisearch"><form role="search" id="searchform" class="sf" action="https://www.possibile.com/" method="GET"><input id="searchform-input" class="sf-input" type="text" placeholder="Search..." name="s"><span class="sf-submit-icon"></span><input id="searchform-submit" class="sf-submit" type="submit" value=""></form></div></li></ul>																	</nav>
																		</div>
				</div>
							</header><!-- #site-header -->
					</div><!-- #site-header-wrapper -->

	
	<div id="main" class="site-main">

<div id="main-content" class="main-content">

<div id="page-title" class="page-title-block page-title-alignment-center page-title-style-1 " style="padding-top: 80px;padding-bottom: 80px;"><div class="container"><div class="page-title-title" style=""><h1 style="">  Una notte di marzo per le strade di Roma</h1></div><div class="page-title-excerpt styled-subtitle" style="margin-top: 18px;">Non hanno ragione Salvini, FN o CasaPound, poiché qualsiasi forma di razzismo è da condannare fermamente e con decisione, ma la sinistra dovrà essere più incisiva, quando si parla di diseguaglianze, tutela del lavoro e povertà, altrimenti le destre avanzeranno inesorabilmente</div></div><div class="breadcrumbs-container"><div class="container"><div class="breadcrumbs"><span><a href="https://www.possibile.com/" itemprop="url"><span itemprop="title">Home</span></a></span> <span class="divider"><span class="bc-devider"></span></span> <span><a href="https://www.possibile.com/categoria/quaderni/" itemprop="url"><span itemprop="title">Quaderni</span></a></span> <span class="divider"><span class="bc-devider"></span></span> <span class="current">Una notte di marzo per le strade di Roma</span></div><!-- .breadcrumbs --></div></div></div>
<div class="block-content">
	<div class="container">
		<div class="panel row panel-sidebar-position-right with-sidebar">

			<div class="panel-center col-lg-9 col-md-9 col-sm-12">
				<article id="post-29379" class="post-29379 post type-post status-publish format-standard has-post-thumbnail hentry category-quaderni tag-poverta tag-roma tag-senza-tetto">

					<div class="entry-content post-content">
						<div class="blog-post-image centered-box"><div class="post-featured-content"><img src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3-thegem-blog-default.jpg" alt="#" class="img-responsive" /></div></div>													<div class="post-meta date-color">
								<div class="entry-meta single-post-meta clearfix gem-post-date">
									<div class="post-meta-right">
																																								<span class="post-meta-navigation">
											<span class="post-meta-navigation-prev" title="Post precedente"><a href="https://www.possibile.com/niger-civati-maestri-fine-200-milioni-fondo-africa/" rel="prev">&#xe636;</a></span>											<span class="post-meta-category-link"><a href="https://www.possibile.com/categoria/quaderni/">&#xe620;</a></span>											<span class="post-meta-navigation-next" title="Post successivo"><a href="https://www.possibile.com/ripartiamo-dal-nostro-magazzino-rifugio-politica-solidale-legata-al-territorio/" rel="next">&#xe634;</a></span>										</span>
									</div>
									<div class="post-meta-left">
										<span class="post-meta-author">Di Redazione Possibile</span>
																					<span class="sep"></span> <span class="post-meta-categories"><a href="https://www.possibile.com/categoria/quaderni/" title="View all posts in Quaderni">Quaderni</a></span>
																				<span class="sep"></span> <span class="post-meta-date">14 marzo 2018</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						
						
						<div id="vc_row-5aa909bb00b6f" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element">
		<div class="wpb_wrapper">
			<p><strong><img class="alignleft wp-image-29398 colorbox-29379" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo1-1.jpg" alt="" width="400" height="266" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo1-1.jpg 960w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo1-1-300x199.jpg 300w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo1-1-768x510.jpg 768w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo1-1-190x127.jpg 190w" sizes="(max-width: 400px) 100vw, 400px" />10 marzo, ore 23, sotto casa incontro una donna con il suo cane</strong>, mi chiede dov’è il Simply, quello che chiude a mezzanotte; le indico la strada. Il cane sembra buono, è un labrador, ma mi abbaia; lei mi dice che è un cane buonissimo,<strong> fa così poiché è molto affamato</strong>; sta andando vicino al supermercato, così magari riesce a <strong>racimolare un po’ di spicci e comprare qualcosa da mangiare anche per il suo cane</strong>.<br />
Le dico che mi spiace molto e che non ho dei soldi da darle, poiché proprio la mattina avevo dovuto pagare le bollette arretrate per farmi riattivare il gas e avevo finito tutte le risorse, in attesa di altri incassi, che tardano ad arrivare. <strong>Mi dice che non è giusto, che non possono staccare i servizi primari, che dovrei oppormi… Mi chiede se può fare qualcosa per me</strong>, era veramente dispiaciuta e avrebbe voluto aiutarmi in qualche modo&#8230; Resto basito, la ringrazio, la saluto e salgo a casa, ripetendo per l&#8217;ennesima volta a me stesso quanto io sia privilegiato, nonostante le difficoltà del momento.</p>
<p>In frigo ho delle provviste, prendo del formaggio e delle mozzarelle appena arrivate dalla Puglia, del prosciutto, pane e dei dolci, <strong>li metto in una busta e vado vicino al Simply</strong>. La trovo lì in terra, le do i viveri, mi siedo a fianco e mi fermo un po’ a parlare. <strong>Si chiama Tiziana, ha 43 anni</strong>. Fino a quattro mesi fa si occupava dell’assistenza a una anziana signora, che con le sue cure amorevoli aveva ritrovato il sorriso perso da anni. <strong>Quando l’anziana è deceduta, lei si è ritrovata senza lavoro</strong>. Durante il giorno va in giro a cercare lavoro, di sera chiede l’elemosina, <strong>di notte va a dormire con il suo compagno nel porticato d’ingresso del concessionario Fiat</strong> in via Manzoni, poiché è abbastanza riparato. Lui nel frattempo arriva,<strong> si chiama Luigi, ha 49 anni</strong>.</p>
<p><strong>Luigi è disabile al 100%, prende una pensione di € 285 al mese</strong>. Fin quando lei aveva un reddito, riuscivano a pagare una stanza, poi sono stati costretti a lasciarla.</p>
<p>Sono io che dovrei fare qualcosa per loro e chiedo se posso fotografarli; acconsentono, quindi <strong>vado a casa a prendere la macchina fotografica e torno da loro</strong>. A mezzanotte il Simply chiude, due ragazzi che lavorano lì gli danno una bottiglia d’acqua e un pacchetto di sigarette, mi fermo a parlare anche con loro. Sono preoccupati per il disagio sociale che vedono giornalmente e osservano che <strong>anche loro potrebbero trovarsi da un momento all’altro nelle stesse condizioni</strong>, se perdessero quel lavoro al supermarket. Ci fermiamo tutti insieme a parlare di questa situazione incresciosa, analizzando sotto vari aspetti il nost<img class="alignleft wp-image-29400 colorbox-29379" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3-1.jpg" alt="" width="400" height="266" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3-1.jpg 960w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo3-1-300x199.jpg 300w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo3-1-768x510.jpg 768w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo3-1-190x127.jpg 190w" sizes="(max-width: 400px) 100vw, 400px" />ro welfare, il sostentamento di coloro che perdono il lavoro e che non sono in grado di permettersi un tetto; <strong>parliamo degli immigrati</strong>, gli aiuti che ricevono e che a loro vengono spesso negati, poiché non è previsto. <strong>No, ragazzi, così fate il gioco di Salvini, non alimentiamo la guerra tra poveri, il sostegno dovrebbe esserci per gli italiani, come anche per gli immigrati</strong>. In parte concordano, sono tutte persone buone e ideologicamente a sinistra, ma tirano fuori esempi ed evidenze di come loro stiano peggio di tanti immigrati, a cui viene garantito un tetto e del cibo. Alla mensa della Caritas hanno avuto spesso problemi di dissenteria e non ci sono più tornati, per lavarsi vanno a S. Pietro…</p>
<p><strong>Passa da lì Omar, un ragazzo romano di 32 anni</strong>, che è riuscito a procurarsi qualcosa da mangiare e ha fretta di tornare da <strong>Roberta, la sua ragazza di 29 anni</strong>, che nell’ultimo mese ha subito <strong>due violenze sessuali da immigrati africani</strong>, sventate da Omar con tutte le sue forze; mi mostra le cicatrici e le ferite non ancora risanate sulle sue mani. Omar e Roberta <strong>dormono da tre mesi davanti alla Stazione Termini</strong>, dentro non possono; alle 4,30 la polizia li caccia per <strong>“decoro urbano”</strong>. Omar faceva l’ascensorista, a chiamata e senza contratto, occasionalmente anche il cameriere; Roberta lavorava in un call center, poi ha fatto la magazziniera e la barista, ma anche lei è rimasta senza lavoro. <strong>Vivevano a Tivoli, in un monolocale che ora non possono più permettersi</strong>. Chiedo di poter andare a fotografare anche loro, Omar acconsente.</p>
<p><img class="alignleft wp-image-29409 colorbox-29379" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo12-1.jpg" alt="" width="400" height="266" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo12-1.jpg 960w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo12-1-300x199.jpg 300w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo12-1-768x510.jpg 768w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo12-1-190x127.jpg 190w" sizes="(max-width: 400px) 100vw, 400px" />Vado alla stazione Termini, faccio alcune foto, <strong>poi un rumeno un po’ alticcio mi si piazza davanti con aria minacciosa</strong> e mi dice: tu vieni qui a fotografarci e guadagni dei soldi, vieni a sfruttarci. Tento di spiegargli che non è così, che mi occupo di temi sociali e tento di dare il mio contributo per sensibilizzare l’opinione pubblica e, soprattutto, la politica su queste problematiche; nessuno mi paga per fare questo. Non ammette ragioni, si fa sempre più minaccioso, <strong>nessuno interviene e io mi sento sempre più insicuro</strong>; soltanto l’arrivo della polizia ha evitato che la situazione degenerasse…</p>
<p>A quel punto interviene un romano sulla sessantina, anche lui senza fissa dimora, a suo dire con tre lauree. E’ molto arrabbiato per la situazione che ho creato e non ha problemi a esporlo, con una decina di poliziotti che erano lì. “Stavamo dormendo e sei venuto a romperci le palle, noi fra tre ore dobbiamo andarcene e avremmo voluto dormire. <strong>Noi italiani qui siamo numericamente inferiori; qui di fianco ci sono i rumeni che sono il doppio di noi e la parte in fondo è sotto il controllo dei neri, che sono molti di più</strong>”. Capisco perché Omar non è intervenuto per difendermi, ci sono regole da rispettare che noi ignoriamo.</p>
<p>Chiedo scusa a tutti, saluto Omar e Roberta e vado via. I poliziotti mi chiedono dove avessi la macchina, sarebbe opportuno che mi ci accompagnassero loro, poiché la situazione che avevo involontariamente creato mi poneva in una condizione di pericolo. Non avevo la macchina, abito lì vicino, all’Esquilino. Si propongono di scortarmi fino a distanza di sicurezza, <strong>ma lo ritengo esagerato; li ringrazio e vado via</strong>.</p>
<p>Nonostante io viva in questa zona da oltre tre anni, <strong>ci sono situazioni sommerse di cui ci si può rendere conto soltanto entrandoci in qualche modo, com’è capitato a me</strong>. Ci sono gli immigrati, che vanno indubbiamente accolti e integrati, ma ci sono anche gli italiani “invisibili” a cui necessita dare risposte e trovare soluzioni. <strong>Non hanno ragione Salvini, FN o CasaPound</strong>, poiché qualsiasi forma di razzismo è da condannare fermamente e con decisione, <strong>ma la sinistra dovrà essere più incisiva</strong>, quando si parla di diseguaglianze, tutela del lavoro e povertà, altrimenti <strong>le destre avanzeranno inesorabilmente</strong>.</p>
<p><em>Michele Stallo</em></p>
<div id='gallery-1' class='gallery galleryid-29379 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.possibile.com/notte-marzo-le-strade-roma/stallo1-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo1-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo1-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.possibile.com/notte-marzo-le-strade-roma/stallo12-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo12-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo12-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo12-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.possibile.com/stallo11-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo11-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo11-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo11-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.possibile.com/stallo10-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo10-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo10-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo10-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.possibile.com/stallo9-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo9-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo9-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo9-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.possibile.com/stallo8-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo8-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo8-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo8-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.possibile.com/stallo7-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo7-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo7-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo7-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.possibile.com/stallo6-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo6-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo6-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo6-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.possibile.com/stallo5-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo5-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo5-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo5-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.possibile.com/stallo4-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo4-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo4-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo4-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.possibile.com/notte-marzo-le-strade-roma/stallo3-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo3-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.possibile.com/stallo2-2/'><img width="150" height="150" src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-29379" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo2-1-150x150.jpg 150w, https://www.possibile.com/wp-content/uploads/2015/06/Stallo2-1-256x256.jpg 256w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>


		</div>
	</div>
</div></div></div></div>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/notte-marzo-le-strade-roma/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fnotte-marzo-le-strade-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Una%20notte%20di%20marzo%20per%20le%20strade%20di%20Roma&url=https%3A%2F%2Fwww.possibile.com%2Fnotte-marzo-le-strade-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fnotte-marzo-le-strade-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Una%20notte%20di%20marzo%20per%20le%20strade%20di%20Roma https%3A%2F%2Fwww.possibile.com%2Fnotte-marzo-le-strade-roma%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>					</div><!-- .entry-content -->

					<div class="post-tags-list date-color"><a href="https://www.possibile.com/tag/poverta/" rel="tag">Povertà</a><a href="https://www.possibile.com/tag/roma/" rel="tag">roma</a><a href="https://www.possibile.com/tag/senza-tetto/" rel="tag">senza tetto</a></div>
								<div class="post-author-block rounded-corners clearfix">
			<div class="post-author-avatar"><img alt='Redazione Possibile' src='http://www.possibile.com/wp-content/uploads/2017/04/Redazione-Possibile_avatar-100x100.png' class='avatar avatar-100 photo' height='100' width='100' /></div>
			<div class="post-author-info">
				<div class="name title-h5">Redazione Possibile <span class="light">/ Informazioni autore</span></div>
				<div class="post-author-description">La Redazione #èPossibile.</div>
				<div class="post-author-posts-link"><a href="https://www.possibile.com/author/redazione-possibile/">Altri articoli di Redazione Possibile</a></div>
			</div>
		</div>
	
						<div class="post-related-posts">
		<h2>Post Correlati</h2>
		<div class="post-related-posts-block clearfix">
			<div class="preloader"><div class="preloader-spin"></div></div>
			<div class="related-posts-carousel">
									<div class="related-element">
						<a href="https://www.possibile.com/solidarieta-domicilio-liniziativa-dei-comitati-torinesi-possibile/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/01/solidarietà-domicilio.png" class=" colorbox-22143  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/01/solidarietà-domicilio.png 1920w, https://www.possibile.com/wp-content/uploads/2017/01/solidarietà-domicilio-300x159.png 300w, https://www.possibile.com/wp-content/uploads/2017/01/solidarietà-domicilio-768x406.png 768w, https://www.possibile.com/wp-content/uploads/2017/01/solidarietà-domicilio-1024x541.png 1024w, https://www.possibile.com/wp-content/uploads/2017/01/solidarietà-domicilio-1300x680.png 1300w, https://www.possibile.com/wp-content/uploads/2017/01/solidarietà-domicilio-277x146.png 277w, https://www.possibile.com/wp-content/uploads/2017/01/solidarietà-domicilio-405x212.png 405w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/solidarieta-domicilio-liniziativa-dei-comitati-torinesi-possibile/">&#8220;Solidarietà a domicilio&#8221;: l&#8217;iniziativa dei comitati torinesi di Possibile</a>								<div class='related-element-info-excerpt'>
									<p>Le classifiche e i report sulla distribuzione del redditi, sulla disuguaglianza e sul numero di persone senza fissa dimora o&#8230;</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/solidarieta-domicilio-liniziativa-dei-comitati-torinesi-possibile/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fsolidarieta-domicilio-liniziativa-dei-comitati-torinesi-possibile%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%22Solidariet%C3%A0%20a%20domicilio%22%3A%20l%27iniziativa%20dei%20comitati%20torinesi%20di%20Possibile&url=https%3A%2F%2Fwww.possibile.com%2Fsolidarieta-domicilio-liniziativa-dei-comitati-torinesi-possibile%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fsolidarieta-domicilio-liniziativa-dei-comitati-torinesi-possibile%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=%22Solidariet%C3%A0%20a%20domicilio%22%3A%20l%27iniziativa%20dei%20comitati%20torinesi%20di%20Possibile https%3A%2F%2Fwww.possibile.com%2Fsolidarieta-domicilio-liniziativa-dei-comitati-torinesi-possibile%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/solidarieta-domicilio-liniziativa-dei-comitati-torinesi-possibile/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">19 Gen 2017</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/telefono-giallo/"><img width="256" height="256" src="https://www.possibile.com/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-17.56.58-256x256.png" class=" colorbox-25662  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-17.56.58-256x256.png 256w, https://www.possibile.com/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-17.56.58-150x150.png 150w, https://www.possibile.com/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-17.56.58-180x180.png 180w, https://www.possibile.com/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-17.56.58-300x300.png 300w, https://www.possibile.com/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-17.56.58-600x600.png 600w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/telefono-giallo/">Telefono giallo</a>								<div class='related-element-info-excerpt'>
									<p>Nicola Zingaretti, dall&#8217;alto della guida della Regione Lazio, oggi pomeriggio deve avere sbagliato a schiacciare qualche tasto e così l&#8217;sms che avrebbe dovuto essere per il suo segretario di partito è stato scambiato per un comunicato stampa</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/telefono-giallo/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Ftelefono-giallo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Telefono%20giallo&url=https%3A%2F%2Fwww.possibile.com%2Ftelefono-giallo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Ftelefono-giallo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Telefono%20giallo https%3A%2F%2Fwww.possibile.com%2Ftelefono-giallo%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">11 Mag 2017</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/diritto-di-asilo/"><img width="256" height="144" src="https://www.possibile.com/wp-content/uploads/2016/06/Schermata-2016-06-15-alle-13.43.19.png" class=" colorbox-16386  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/06/Schermata-2016-06-15-alle-13.43.19.png 734w, https://www.possibile.com/wp-content/uploads/2016/06/Schermata-2016-06-15-alle-13.43.19-300x168.png 300w, https://www.possibile.com/wp-content/uploads/2016/06/Schermata-2016-06-15-alle-13.43.19-370x208.png 370w, https://www.possibile.com/wp-content/uploads/2016/06/Schermata-2016-06-15-alle-13.43.19-277x155.png 277w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/diritto-di-asilo/">Diritto di asilo</a>								<div class='related-element-info-excerpt'>
									<p>Il 13 giungo del 2015, con una conferenza stampa in Campidoglio, Possibile ha aderito alla campagna Accogliamoci. Dopo la deflagrazione&#8230;</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/diritto-di-asilo/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fdiritto-di-asilo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Diritto%20di%20asilo&url=https%3A%2F%2Fwww.possibile.com%2Fdiritto-di-asilo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fdiritto-di-asilo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Diritto%20di%20asilo https%3A%2F%2Fwww.possibile.com%2Fdiritto-di-asilo%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/diritto-di-asilo/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">15 Giu 2016</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/nel-centro-roma-nostro-banchetto-ricostituente-fisso-al-referendum/"><img width="256" height="134" src="https://www.possibile.com/wp-content/uploads/2016/06/iva-assorbenti-possibile.jpg" class=" colorbox-18707  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/06/iva-assorbenti-possibile.jpg 1300w, https://www.possibile.com/wp-content/uploads/2016/06/iva-assorbenti-possibile-300x157.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/06/iva-assorbenti-possibile-768x402.jpg 768w, https://www.possibile.com/wp-content/uploads/2016/06/iva-assorbenti-possibile-1024x536.jpg 1024w, https://www.possibile.com/wp-content/uploads/2016/06/iva-assorbenti-possibile-405x212.jpg 405w, https://www.possibile.com/wp-content/uploads/2016/06/iva-assorbenti-possibile-277x144.jpg 277w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/nel-centro-roma-nostro-banchetto-ricostituente-fisso-al-referendum/">Nel centro di Roma, il nostro Banchetto RiCostituente fisso fino al referendum</a>								<div class='related-element-info-excerpt'>
									<p>A Roma i comitati di Possibile hanno unito le energie per mettere al centro la questione referendaria: da questa settimana, saremo nel centralissimo Largo di Torre Argentina con il nostro Banchetto RiCostituente ogni giovedì dalle 16 alle 20.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/nel-centro-roma-nostro-banchetto-ricostituente-fisso-al-referendum/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fnel-centro-roma-nostro-banchetto-ricostituente-fisso-al-referendum%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Nel%20centro%20di%20Roma%2C%20il%20nostro%20Banchetto%20RiCostituente%20fisso%20fino%20al%20referendum&url=https%3A%2F%2Fwww.possibile.com%2Fnel-centro-roma-nostro-banchetto-ricostituente-fisso-al-referendum%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fnel-centro-roma-nostro-banchetto-ricostituente-fisso-al-referendum%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Nel%20centro%20di%20Roma%2C%20il%20nostro%20Banchetto%20RiCostituente%20fisso%20fino%20al%20referendum https%3A%2F%2Fwww.possibile.com%2Fnel-centro-roma-nostro-banchetto-ricostituente-fisso-al-referendum%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/nel-centro-roma-nostro-banchetto-ricostituente-fisso-al-referendum/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">12 Ott 2016</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/deriva-legalitaria-desertificazione-culturale-caso-roma/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2015/06/virginia-raggi.jpg" class=" colorbox-24306  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/virginia-raggi.jpg 1920w, https://www.possibile.com/wp-content/uploads/2015/06/virginia-raggi-300x159.jpg 300w, https://www.possibile.com/wp-content/uploads/2015/06/virginia-raggi-768x406.jpg 768w, https://www.possibile.com/wp-content/uploads/2015/06/virginia-raggi-1024x541.jpg 1024w, https://www.possibile.com/wp-content/uploads/2015/06/virginia-raggi-277x146.jpg 277w, https://www.possibile.com/wp-content/uploads/2015/06/virginia-raggi-405x212.jpg 405w, https://www.possibile.com/wp-content/uploads/2015/06/virginia-raggi-1300x680.jpg 1300w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/deriva-legalitaria-desertificazione-culturale-caso-roma/">Deriva legalitaria e desertificazione culturale: il caso Roma</a>								<div class='related-element-info-excerpt'>
									<p>Per governare una città non basta seguire le linee guida della Corti dei Conti: serve un ragionamento d’insieme che porti a un progetto ampio. Altrimenti il rischio è, come sta accadendo, di fare terra bruciata di tutte le realtà sociali in nome delle legalità e del profitto, privando di una visione di sviluppo socio-culturale una capitale europea che rimane sempre qualche passo indietro rispetto ad altre realtà internazionali, e che continua ad indietreggiare ad ogni giro di orologio.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/deriva-legalitaria-desertificazione-culturale-caso-roma/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fderiva-legalitaria-desertificazione-culturale-caso-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Deriva%20legalitaria%20e%20desertificazione%20culturale%3A%20il%20caso%20Roma&url=https%3A%2F%2Fwww.possibile.com%2Fderiva-legalitaria-desertificazione-culturale-caso-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fderiva-legalitaria-desertificazione-culturale-caso-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Deriva%20legalitaria%20e%20desertificazione%20culturale%3A%20il%20caso%20Roma https%3A%2F%2Fwww.possibile.com%2Fderiva-legalitaria-desertificazione-culturale-caso-roma%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/deriva-legalitaria-desertificazione-culturale-caso-roma/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">13 Mar 2017</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/gli-immobili-roma-capitale-gestiti-concessione/"><img width="256" height="256" src="https://www.possibile.com/wp-content/uploads/2017/08/Schermata-2017-08-03-alle-13.19.33-256x256.png" class=" colorbox-26891  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/08/Schermata-2017-08-03-alle-13.19.33-256x256.png 256w, https://www.possibile.com/wp-content/uploads/2017/08/Schermata-2017-08-03-alle-13.19.33-150x150.png 150w, https://www.possibile.com/wp-content/uploads/2017/08/Schermata-2017-08-03-alle-13.19.33-180x180.png 180w, https://www.possibile.com/wp-content/uploads/2017/08/Schermata-2017-08-03-alle-13.19.33-300x300.png 300w, https://www.possibile.com/wp-content/uploads/2017/08/Schermata-2017-08-03-alle-13.19.33-600x600.png 600w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/gli-immobili-roma-capitale-gestiti-concessione/">Gli immobili di Roma Capitale gestiti in concessione</a>								<div class='related-element-info-excerpt'>
									<p>Immaginiamo che un cittadino sia interessato a conoscere la consistenza e le modalità d’utilizzo del patrimonio immobiliare di Roma Capitale e, per iniziare, scarichi dal sito ufficiale del Comune il documento “Immobili del patrimonio capitolino gestiti in regime di concessione”. </p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/gli-immobili-roma-capitale-gestiti-concessione/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fgli-immobili-roma-capitale-gestiti-concessione%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Gli%20immobili%20di%20Roma%20Capitale%20gestiti%20in%20concessione&url=https%3A%2F%2Fwww.possibile.com%2Fgli-immobili-roma-capitale-gestiti-concessione%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fgli-immobili-roma-capitale-gestiti-concessione%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Gli%20immobili%20di%20Roma%20Capitale%20gestiti%20in%20concessione https%3A%2F%2Fwww.possibile.com%2Fgli-immobili-roma-capitale-gestiti-concessione%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">07 Ago 2017</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/expo-della-dignita-la-campagna/"><img width="256" height="128" src="https://www.possibile.com/wp-content/uploads/2015/06/Expo-Dignità-final798.jpg" class=" colorbox-6996  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Expo-Dignità-final798.jpg 798w, https://www.possibile.com/wp-content/uploads/2015/06/Expo-Dignità-final798-300x150.jpg 300w, https://www.possibile.com/wp-content/uploads/2015/06/Expo-Dignità-final798-405x201.jpg 405w, https://www.possibile.com/wp-content/uploads/2015/06/Expo-Dignità-final798-277x138.jpg 277w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/expo-della-dignita-la-campagna/">Expo della dignità &#8211; La campagna</a>								<div class='related-element-info-excerpt'>
									<p>Expo sarà un grande evento e avrà un grande successo mediatico. Ma quale sarà &#8211; se ci sarà &#8211; il&#8230;</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/expo-della-dignita-la-campagna/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fexpo-della-dignita-la-campagna%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Expo%20della%20dignit%C3%A0%20-%20La%20campagna&url=https%3A%2F%2Fwww.possibile.com%2Fexpo-della-dignita-la-campagna%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fexpo-della-dignita-la-campagna%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Expo%20della%20dignit%C3%A0%20-%20La%20campagna https%3A%2F%2Fwww.possibile.com%2Fexpo-della-dignita-la-campagna%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/expo-della-dignita-la-campagna/#comments">1</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">08 Apr 2015</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/abitare-roma-al-giusto-prezzo-senza-miopie-ne-sconti/"><img width="256" height="102" src="https://www.possibile.com/wp-content/uploads/2016/02/roma.jpg" class=" colorbox-11759  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/02/roma.jpg 1600w, https://www.possibile.com/wp-content/uploads/2016/02/roma-300x119.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/02/roma-768x306.jpg 768w, https://www.possibile.com/wp-content/uploads/2016/02/roma-1024x408.jpg 1024w, https://www.possibile.com/wp-content/uploads/2016/02/roma-277x110.jpg 277w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/abitare-roma-al-giusto-prezzo-senza-miopie-ne-sconti/">Abitare Roma, al giusto prezzo, senza miopie né sconti</a>								<div class='related-element-info-excerpt'>
									<p>Quello di &#8220;affittopoli&#8221; è davvero solo l’ultimo degli scandali che hanno ridotto Roma in uno stato di malversazione e mala-amministrazione dal quale solo un contagio civico senza padroni, padrini, partiti vecchi e nuove prebende può risollevarla. </p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/abitare-roma-al-giusto-prezzo-senza-miopie-ne-sconti/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fabitare-roma-al-giusto-prezzo-senza-miopie-ne-sconti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Abitare%20Roma%2C%20al%20giusto%20prezzo%2C%20senza%20miopie%20n%C3%A9%20sconti&url=https%3A%2F%2Fwww.possibile.com%2Fabitare-roma-al-giusto-prezzo-senza-miopie-ne-sconti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fabitare-roma-al-giusto-prezzo-senza-miopie-ne-sconti%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Abitare%20Roma%2C%20al%20giusto%20prezzo%2C%20senza%20miopie%20n%C3%A9%20sconti https%3A%2F%2Fwww.possibile.com%2Fabitare-roma-al-giusto-prezzo-senza-miopie-ne-sconti%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/abitare-roma-al-giusto-prezzo-senza-miopie-ne-sconti/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">03 Feb 2016</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/roma-ancora-al-fianco-dei-migranti-ancora-al-fianco-baobab/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/02/baobab-mensa.jpg" class=" colorbox-23485  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/02/baobab-mensa.jpg 1920w, https://www.possibile.com/wp-content/uploads/2017/02/baobab-mensa-300x159.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/02/baobab-mensa-768x406.jpg 768w, https://www.possibile.com/wp-content/uploads/2017/02/baobab-mensa-1024x541.jpg 1024w, https://www.possibile.com/wp-content/uploads/2017/02/baobab-mensa-1300x680.jpg 1300w, https://www.possibile.com/wp-content/uploads/2017/02/baobab-mensa-277x146.jpg 277w, https://www.possibile.com/wp-content/uploads/2017/02/baobab-mensa-405x212.jpg 405w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/roma-ancora-al-fianco-dei-migranti-ancora-al-fianco-baobab/">Roma: ancora al fianco dei migranti, ancora al fianco di Baobab</a>								<div class='related-element-info-excerpt'>
									<p>Siamo ancora al fianco di Baobab, per denunciare ogni giorno le imperdonabili mancanze della giunta romana sull&#8217;accoglienza dei migranti.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/roma-ancora-al-fianco-dei-migranti-ancora-al-fianco-baobab/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Froma-ancora-al-fianco-dei-migranti-ancora-al-fianco-baobab%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Roma%3A%20ancora%20al%20fianco%20dei%20migranti%2C%20ancora%20al%20fianco%20di%20Baobab&url=https%3A%2F%2Fwww.possibile.com%2Froma-ancora-al-fianco-dei-migranti-ancora-al-fianco-baobab%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Froma-ancora-al-fianco-dei-migranti-ancora-al-fianco-baobab%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Roma%3A%20ancora%20al%20fianco%20dei%20migranti%2C%20ancora%20al%20fianco%20di%20Baobab https%3A%2F%2Fwww.possibile.com%2Froma-ancora-al-fianco-dei-migranti-ancora-al-fianco-baobab%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/roma-ancora-al-fianco-dei-migranti-ancora-al-fianco-baobab/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">16 Feb 2017</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/sgombero-baobab-roma/"><span class="gem-dummy "></span></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/sgombero-baobab-roma/">Baobab. Civati e Maestri: «Il Prefetto individui un&#8217;area dove trasferire i migranti»</a>								<div class='related-element-info-excerpt'>
									<p>Un centro per l&#8217;accoglienza dei migranti ha subito una minaccia di sgombero, mascherato da operazione sanitaria. Cosa pensano di fare con tutti i migranti che sono lì?</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/sgombero-baobab-roma/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fsgombero-baobab-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Baobab.%20Civati%20e%20Maestri%3A%20%C2%ABIl%20Prefetto%20individui%20un%27area%20dove%20trasferire%20i%20migranti%C2%BB&url=https%3A%2F%2Fwww.possibile.com%2Fsgombero-baobab-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fsgombero-baobab-roma%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Baobab.%20Civati%20e%20Maestri%3A%20%C2%ABIl%20Prefetto%20individui%20un%27area%20dove%20trasferire%20i%20migranti%C2%BB https%3A%2F%2Fwww.possibile.com%2Fsgombero-baobab-roma%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/sgombero-baobab-roma/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">08 Giu 2016</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/roma-bracaleone-no-alla-chiusura-spazio-indipendente-aggregativo/"><img width="256" height="184" src="https://www.possibile.com/wp-content/uploads/2016/12/brancaleone.jpg" class=" colorbox-19884  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/12/brancaleone.jpg 457w, https://www.possibile.com/wp-content/uploads/2016/12/brancaleone-300x216.jpg 300w, https://www.possibile.com/wp-content/uploads/2016/12/brancaleone-277x199.jpg 277w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/roma-bracaleone-no-alla-chiusura-spazio-indipendente-aggregativo/">Roma, Brancaleone: no alla chiusura di ogni spazio indipendente e aggregativo</a>								<div class='related-element-info-excerpt'>
									<p>Sotto un albero di Natale triste, la città di Roma trova un brutto regalo per la comunità culturale, che si&#8230;</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/roma-bracaleone-no-alla-chiusura-spazio-indipendente-aggregativo/'super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Froma-bracaleone-no-alla-chiusura-spazio-indipendente-aggregativo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Roma%2C%20Brancaleone%3A%20no%20alla%20chiusura%20di%20ogni%20spazio%20indipendente%20e%20aggregativo&url=https%3A%2F%2Fwww.possibile.com%2Froma-bracaleone-no-alla-chiusura-spazio-indipendente-aggregativo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Froma-bracaleone-no-alla-chiusura-spazio-indipendente-aggregativo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Roma%2C%20Brancaleone%3A%20no%20alla%20chiusura%20di%20ogni%20spazio%20indipendente%20e%20aggregativo https%3A%2F%2Fwww.possibile.com%2Froma-bracaleone-no-alla-chiusura-spazio-indipendente-aggregativo%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/roma-bracaleone-no-alla-chiusura-spazio-indipendente-aggregativo/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">15 Dic 2016</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/roma-continua-pressing-sinistra-su-bray-si-candidi/"><span class="gem-dummy "></span></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/roma-continua-pressing-sinistra-su-bray-si-candidi/">Roma: continua pressing sinistra su Bray, si candidi</a>								<div class='related-element-info-excerpt'>
									<p>Roma: continua pressing sinistra su Bray. Il movimento Possibile di Pippo Civati ha lanciato un appello: &#8220;Marino, Bray e Fassina si mettano attorno ad un tavolo. La sinistra trovi un candidato unitario&#8221;.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/roma-continua-pressing-sinistra-su-bray-si-candidi/'super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Froma-continua-pressing-sinistra-su-bray-si-candidi%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Roma%3A%20continua%20pressing%20sinistra%20su%20Bray%2C%20si%20candidi&url=https%3A%2F%2Fwww.possibile.com%2Froma-continua-pressing-sinistra-su-bray-si-candidi%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Froma-continua-pressing-sinistra-su-bray-si-candidi%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Roma%3A%20continua%20pressing%20sinistra%20su%20Bray%2C%20si%20candidi https%3A%2F%2Fwww.possibile.com%2Froma-continua-pressing-sinistra-su-bray-si-candidi%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/roma-continua-pressing-sinistra-su-bray-si-candidi/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">12 Feb 2016</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/si-muore-freddo-la-realta-ci-presenta-conto/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/01/mensa-poveri.jpg" class=" colorbox-21589  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/01/mensa-poveri.jpg 1920w, https://www.possibile.com/wp-content/uploads/2017/01/mensa-poveri-300x159.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/01/mensa-poveri-768x406.jpg 768w, https://www.possibile.com/wp-content/uploads/2017/01/mensa-poveri-1024x541.jpg 1024w, https://www.possibile.com/wp-content/uploads/2017/01/mensa-poveri-405x212.jpg 405w, https://www.possibile.com/wp-content/uploads/2017/01/mensa-poveri-1300x680.jpg 1300w, https://www.possibile.com/wp-content/uploads/2017/01/mensa-poveri-277x146.jpg 277w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/si-muore-freddo-la-realta-ci-presenta-conto/">Si muore di freddo: quando la realtà ci presenta il conto</a>								<div class='related-element-info-excerpt'>
									<p>Il freddo miete le sue vittime? No, la povertà. La povertà di diritti, di case, di lavoro, di calore umano e istituzionale. Viviamo in un Paese che concentra la ricchezza nelle mani di pochissimi strati parassitari della popolazione, che non agisce efficacemente nel contrasto all’evasione fiscale, che non tassa i grandi patrimoni e che, soprattutto, non procede a rinnovare ed aumentare le risorse per l’occupazione e le politiche sociali.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/si-muore-freddo-la-realta-ci-presenta-conto/'super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fsi-muore-freddo-la-realta-ci-presenta-conto%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Si%20muore%20di%20freddo%3A%20quando%20la%20realt%C3%A0%20ci%20presenta%20il%20conto&url=https%3A%2F%2Fwww.possibile.com%2Fsi-muore-freddo-la-realta-ci-presenta-conto%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fsi-muore-freddo-la-realta-ci-presenta-conto%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Si%20muore%20di%20freddo%3A%20quando%20la%20realt%C3%A0%20ci%20presenta%20il%20conto https%3A%2F%2Fwww.possibile.com%2Fsi-muore-freddo-la-realta-ci-presenta-conto%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/si-muore-freddo-la-realta-ci-presenta-conto/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">08 Gen 2017</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/al-fianco-degli-ospiti-dei-volontari-del-baobab/"><img width="256" height="143" src="https://www.possibile.com/wp-content/uploads/2016/10/image.jpeg" class=" colorbox-18698  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/10/image.jpeg 960w, https://www.possibile.com/wp-content/uploads/2016/10/image-300x168.jpeg 300w, https://www.possibile.com/wp-content/uploads/2016/10/image-768x430.jpeg 768w, https://www.possibile.com/wp-content/uploads/2016/10/image-370x208.jpeg 370w, https://www.possibile.com/wp-content/uploads/2016/10/image-277x155.jpeg 277w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/al-fianco-degli-ospiti-dei-volontari-del-baobab/">Al fianco degli ospiti e dei volontari del Baobab</a>								<div class='related-element-info-excerpt'>
									<p>Siamo al fianco dei volontari e dei migranti del Baobab fin dal primo giorno. Dall&#8217;inizio di questa esperienza di accoglienza che è stata apprezzata in tutta Europa. Per questo oggi ci è sembrato naturale essere al loro fianco anche in piazza per sostenere le ragioni di chi sta affrontando un&#8217;emergenza senza il supporto di alcuna istituzione. Gli sgomberi non sono una soluzione, soprattutto in una fase di emergenza. Ci sarebbe piaciuto vedere anche la Raggi stringere la mano a questi ragazzi. Così non è stato.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/al-fianco-degli-ospiti-dei-volontari-del-baobab/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fal-fianco-degli-ospiti-dei-volontari-del-baobab%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Al%20fianco%20degli%20ospiti%20e%20dei%20volontari%20del%20Baobab&url=https%3A%2F%2Fwww.possibile.com%2Fal-fianco-degli-ospiti-dei-volontari-del-baobab%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fal-fianco-degli-ospiti-dei-volontari-del-baobab%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Al%20fianco%20degli%20ospiti%20e%20dei%20volontari%20del%20Baobab https%3A%2F%2Fwww.possibile.com%2Fal-fianco-degli-ospiti-dei-volontari-del-baobab%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/al-fianco-degli-ospiti-dei-volontari-del-baobab/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">11 Ott 2016</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
									<div class="related-element">
						<a href="https://www.possibile.com/il-massimo-di-autonomia-il-massimo-di-apertura/"><img width="256" height="194" src="https://www.possibile.com/wp-content/uploads/2015/11/flag.jpg" class=" colorbox-11343  wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2015/11/flag.jpg 897w, https://www.possibile.com/wp-content/uploads/2015/11/flag-300x227.jpg 300w, https://www.possibile.com/wp-content/uploads/2015/11/flag-277x209.jpg 277w" sizes="(max-width: 256px) 100vw, 256px" /></a>
						<div class="related-element-info clearfix">
							<div class="related-element-info-conteiner">
								<a href="https://www.possibile.com/il-massimo-di-autonomia-il-massimo-di-apertura/">Il massimo di autonomia, il massimo di apertura</a>								<div class='related-element-info-excerpt'>
									<p>Come avevamo promesso all&#8217;atto della fondazione di Possibile, lungo tutta la Penisola, i comitati sono impegnati nella costruzione di percorsi&#8230;</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.possibile.com/il-massimo-di-autonomia-il-massimo-di-apertura/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fil-massimo-di-autonomia-il-massimo-di-apertura%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Il%20massimo%20di%20autonomia%2C%20il%20massimo%20di%20apertura&url=https%3A%2F%2Fwww.possibile.com%2Fil-massimo-di-autonomia-il-massimo-di-apertura%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.possibile.com%2Fil-massimo-di-autonomia-il-massimo-di-apertura%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Il%20massimo%20di%20autonomia%2C%20il%20massimo%20di%20apertura https%3A%2F%2Fwww.possibile.com%2Fil-massimo-di-autonomia-il-massimo-di-apertura%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								</div>
							</div>
							<div class="post-meta date-color">
								<div class="entry-meta clearfix">
									<div class="post-meta-right">
																					<span class="comments-link"><a href="https://www.possibile.com/il-massimo-di-autonomia-il-massimo-di-apertura/#respond">0</a></span>
																																							</div>
									<div class="post-meta-left">
										<span class="post-meta-date gem-post-date gem-date-color small-body">05 Gen 2016</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						</div>
					</div>
							</div>

		</div>
	</div>

					
					
				</article><!-- #post-## -->

			</div>

			<div class="sidebar col-lg-3 col-md-3 col-sm-12" role="complementary"><div class="widget-area">
	<aside id="text-2" class="widget-1 widget-first widget-odd widget widget_text">			<div class="textwidget"><a href="https://www.possibile.com"><img src="https://www.possibile.com/wp-content/uploads/2015/06/logonormale.png" style="max-width: 242px;  margin: auto;  display: block;"></a></div>
		</aside><aside id="search-3" class="widget-2 widget-even archivi widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.possibile.com/">
				<div>
					<input type="text" value="" name="s" id="s" />
					 <button class="gem-button" type="submit" id="searchsubmit" value="Search">Search</button>
				</div>
			</form></aside><aside id="custom_recent_posts-1" class="widget-3 widget-odd widget Custom_Recent_Posts"><h4 class="widget-title">Ultimi articoli</h4><ul class="posts  styled"><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/ripartiamo-dal-nostro-magazzino-rifugio-politica-solidale-legata-al-territorio/"><img src="https://www.possibile.com/wp-content/uploads/2018/03/magazzino-possibile.jpeg" srcset="https://www.possibile.com/wp-content/uploads/2018/03/magazzino-possibile.jpeg 1x, https://www.possibile.com/wp-content/uploads/2018/03/magazzino-possibile.jpeg 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/ripartiamo-dal-nostro-magazzino-rifugio-politica-solidale-legata-al-territorio/">Ripartiamo dal nostro magazzino, il Rifugio di una politica solidale e legata al territorio</a></div><div class="gem-pp-posts-date">14 marzo 2018</div></div></li><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/notte-marzo-le-strade-roma/"><img src="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3.jpg" srcset="https://www.possibile.com/wp-content/uploads/2015/06/Stallo3.jpg 1x, https://www.possibile.com/wp-content/uploads/2015/06/Stallo3.jpg 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/notte-marzo-le-strade-roma/">Una notte di marzo per le strade di Roma</a></div><div class="gem-pp-posts-date">14 marzo 2018</div></div></li><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/niger-civati-maestri-fine-200-milioni-fondo-africa/"><img src="https://www.possibile.com/wp-content/uploads/2018/03/esercito.jpg" srcset="https://www.possibile.com/wp-content/uploads/2018/03/esercito.jpg 1x, https://www.possibile.com/wp-content/uploads/2018/03/esercito.jpg 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/niger-civati-maestri-fine-200-milioni-fondo-africa/">Niger, Civati-Maestri: «che fine hanno fatto 200 milioni per il Fondo Africa?»</a></div><div class="gem-pp-posts-date">12 marzo 2018</div></div></li></ul></aside><aside id="text-8" class="widget-4 widget-even widget widget_text">			<div class="textwidget"><div style="width:242px; margin:auto"><a href="https://www.possibile.com/sostieni/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/sostieni.jpg" /></a><a href="https://www.possibile.com/tessera/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/iscriviti%20possibile.jpg"  /></a><a href="https://www.possibile.com/gadget/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/gadget.jpg"  /></a></div></div>
		</aside><aside id="socials-1" class="widget-5 widget-odd widget widget_socials"><h4 class="widget-title">Social</h4>				<div class="socials inline-inside socials-colored">
																	<a href="https://twitter.com/PossibileIt" target="_blank"
						   title="twitter" class="socials-item"><i
								class="socials-item-icon  social-item-rounded twitter"></i></a>
																							<a href="https://www.facebook.com/Possibile.it/" target="_blank"
						   title="facebook" class="socials-item"><i
								class="socials-item-icon  social-item-rounded facebook"></i></a>
																																		<a href="https://plus.google.com/+EpossibileOrgIt" target="_blank"
						   title="googleplus" class="socials-item"><i
								class="socials-item-icon  social-item-rounded googleplus"></i></a>
																																																								<a href="https://www.instagram.com/possibileit/" target="_blank"
						   title="instagram" class="socials-item"><i
								class="socials-item-icon  social-item-rounded instagram"></i></a>
																																		<a href="https://www.youtube.com/channel/UCPJFF7YmKDLOqE8Z6ZpuHEA" target="_blank"
						   title="youtube" class="socials-item"><i
								class="socials-item-icon  social-item-rounded youtube"></i></a>
																															</div>
						</aside><aside id="execphp-2" class="widget-6 widget-last widget-even widget widget_execphp"><h4 class="widget-title">RSS FEED</h4>			<div class="execphpwidget"><a href="https://www.possibile.com/categoria/quaderni/feed/">Quaderni</a></div>
		</aside></div>
</div><!-- .sidebar -->
		</div>

	</div>
</div><!-- .block-content -->
</div><!-- #main-content -->


		</div><!-- #main -->

											<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="container">
					
<div class="row inline-row footer-widget-area" role="complementary">
	<div id="text-9" class="widget-1 widget-first widget-odd widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><img style="margin-left:50px; margin-top:10px;" src="https://www.possibile.com/wp-content/uploads/2015/06/logo-02-75x75.png"></div>
		</div><div id="text-13" class="widget-2 widget-even widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><a href="https://www.possibile.com/contatti/"> Contatti </a><br>
<a href="https://www.possibile.com/privacy/"> Privacy </a><br>
<a href="https://www.possibile.com/sostieni/"> Sostieni </a><br>
<a href="https://www.possibile.com/tessera/"> Iscriviti </a><br></div>
		</div><div id="text-14" class="widget-3 widget-odd widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Possibile.it/" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/facebook-logo-button35.png" >
</a>

<a href="https://twitter.com/PossibileIt" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/twitter-logo-button35.png" >
</a>

<a href="https://www.instagram.com/possibileit/" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/instagram-logo35.png" >
</a>

<a href="https://www.youtube.com/channel/UCPJFF7YmKDLOqE8Z6ZpuHEA" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/youtube-logotype35.png" >
</a>

<a href="https://plus.google.com/+EpossibileOrgIt" target="_blank">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/google-plus-logo-button35.png" >
</a></div>
		</div><div id="text-15" class="widget-4 widget-last widget-even widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget">Powered by <a href="https://www.retebottega.it" target="_blank"> Retebottega </a></div>
		</div></div><!-- .footer-widget-area -->
				</div>
			</footer><!-- #colophon -->
			
						
		
	</div><!-- #page -->

	<script type='text/javascript'>
/* <![CDATA[ */
var smu = {"ajax_url":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php?action=smu&_wpnonce=e785e831b4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/sign-me-up/assets/js/magic.js?ver=4.8.5'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/jquery.dlmenu.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thegem_dlmenu_settings = {"backLabel":"Back","showCurrentLabel":"Show this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-menu_init.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/svg4everybody.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-form-elements.js?ver=4.8.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-header.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-lazyLoading.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/jquery.transform.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/odometer.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-sticky.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/functions.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/fancyBox/jquery.mousewheel.pack.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/fancyBox/jquery.fancybox.pack.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/fancyBox/jquery.fancybox-init.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-vc_elements_init.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/animated-typing-effect/assets/js/typed.js?ver=1'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/animated-typing-effect/assets/js/typed.fe.js?ver=1'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.18'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.9.4'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/jquery.touchSwipe.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/jquery.carouFredSel.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-related-posts-carousel.js?ver=4.8.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.2/isotope.pkgd.min.js?ver=4.8.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #6d6d6d;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito Possibile utilizza cookie tecnici o assimilati e cookie di profilazione di terze parti in forma aggregata, per rendere più agevole la navigazione, garantire la fruizione dei servizi - Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="/privacy" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
				</div>
			</div></body>
</html>
