<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="">
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang='it_IT',theChampCloseIconPath='https://www.possibile.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl='https://www.possibile.com',theChampVerified=0,theChampEmailPopup=0;</script>
			<script>var theChampSharingAjaxUrl='https://www.possibile.com/wp-admin/admin-ajax.php',heateorSsFbMessengerAPI='https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI='web',heateorSsUrlCountFetched=[],heateorSsSharesText='Shares',heateorSsShareText='Share',theChampPluginIconPath='https://www.possibile.com/wp-content/plugins/super-socializer/images/logo.png',theChampHorizontalSharingCountEnable=1,theChampVerticalSharingCountEnable=0,theChampSharingOffset=-10,theChampCounterOffset=-10,theChampMobileStickySharingEnabled=0,heateorSsCopyLinkMessage="Link copied.";var heateorSsVerticalSharingShortUrl="https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/";</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}div.the_champ_horizontal_sharing .the_champ_square_count{display:block}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Emergenza climatica: «Elvis has left the building» - Possibile</title>
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/"/>
	<meta property="og:locale" content="it_IT"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Emergenza climatica: «Elvis has left the building» - Possibile"/>
	<meta property="og:description" content="Abbiamo iniziato il 2020 con l&#039;Australia in fiamme, che dava seguito ai roghi dell&#039;Amazzonia del 2019 (proseguiti anche quest&#039;anno), poi è intervenuto prepotentemente il Covid-19 ad occupare il centro del dibattito politico, e non poteva essere altrimenti, insieme alla presidenziali americane. Nel frattempo qualche spiraglio green si è aperto quando è stato discusso il Recovery Fund, del come utilizzare queste risorse e della direzione che può dare all&#039;economia e della sua riconversione. Un dibattito scivolato troppo velocemente su chi decide come impiegare le risorse più che del merito finale del loro investimento (anche per uscire dal tunnel della &#039;bonus economy&#039;)."/>
	<meta property="og:url" content="https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/"/>
	<meta property="og:site_name" content="Possibile"/>
	<meta property="article:published_time" content="2020-12-20T14:41:34+00:00"/>
	<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2019/10/Clima-scioglimento-ghiacciai.jpg"/>
	<meta property="og:image:width" content="1920"/>
	<meta property="og:image:height" content="1015"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@PossibileIt"/>
	<meta name="twitter:site" content="@PossibileIt"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.possibile.com/#website","url":"https://www.possibile.com/","name":"Possibile","description":"Per la partecipazione, l\u2019uguaglianza, la libert\u00e0, l\u2019alternativa. (=)","potentialAction":[{"@type":"SearchAction","target":"https://www.possibile.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/#primaryimage","inLanguage":"it-IT","url":"https://www.possibile.com/wp-content/uploads/2019/10/Clima-scioglimento-ghiacciai.jpg","width":1920,"height":1015},{"@type":"WebPage","@id":"https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/#webpage","url":"https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/","name":"Emergenza climatica: \u00abElvis has left the building\u00bb - Possibile","isPartOf":{"@id":"https://www.possibile.com/#website"},"primaryImageOfPage":{"@id":"https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/#primaryimage"},"datePublished":"2020-12-20T14:41:34+00:00","dateModified":"2020-12-20T14:41:34+00:00","author":{"@id":"https://www.possibile.com/#/schema/person/430c188be301c386510104c3462c37cb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/"]}]},{"@type":"Person","@id":"https://www.possibile.com/#/schema/person/430c188be301c386510104c3462c37cb","name":"Stefano Artusi","image":{"@type":"ImageObject","@id":"https://www.possibile.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d43c5a81a22d28fe9bbcce429fdcc808?s=96&d=blank&r=g","caption":"Stefano Artusi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Possibile &raquo; Feed" href="https://www.possibile.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Possibile &raquo; Feed dei commenti" href="https://www.possibile.com/comments/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.2.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-97125431-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-97125431-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.possibile.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7e0685f2de81cd7a8cfa3cc0b870b08c"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='thegem-preloader-css' href='https://www.possibile.com/wp-content/themes/thegem/css/A.thegem-preloader.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.aYlbh35gvU.css' type='text/css' media='all'/>
<style id='thegem-preloader-inline-css' type='text/css'>body:not(.compose-mode) .gem-icon-style-gradient span,
		body:not(.compose-mode) .gem-icon .gem-icon-half-1,
		body:not(.compose-mode) .gem-icon .gem-icon-half-2 {opacity:0!important}</style>
<link rel='stylesheet' id='thegem-reset-css' href='https://www.possibile.com/wp-content/themes/thegem/css/A.thegem-reset.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.lwaMk_P11V.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thegem-grid-css' href='https://www.possibile.com/wp-content/themes/thegem/css/A.thegem-grid.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.xDku1wO0DK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thegem-style-css' href='https://www.possibile.com/wp-content/themes/thegem/A.style.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.A0EywgYMBe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thegem-child-style-css' href='https://www.possibile.com/wp-content/themes/thegem-child/A.style.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.4ah5cgy_8R.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thegem-header-css' href='https://www.possibile.com/wp-content/themes/thegem/css/A.thegem-header.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.PRaLn7cCDz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thegem-widgets-css' href='https://www.possibile.com/wp-content/themes/thegem/css/A.thegem-widgets.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.fCq3zzOcSN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thegem-new-css-css' href='https://www.possibile.com/wp-content/themes/thegem/css/A.thegem-new-css.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.2O878Y00tE.css' type='text/css' media='all'/>
<link rel='stylesheet' id='perevazka-css-css-css' href='https://www.possibile.com/wp-content/themes/thegem/css/A.thegem-perevazka-css.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.mFDL4PXE5Y.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thegem-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A700%2Cregular%7CSource+Sans+Pro%3Aregular%2C300&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cvietnamese%2Cgreek%2Cgreek-ext&#038;ver=7e0685f2de81cd7a8cfa3cc0b870b08c' type='text/css' media='all'/>
<link rel='stylesheet' id='thegem-custom-css' href='https://www.possibile.com/wp-content/themes/thegem-child/css/A.custom-UkyZNxNW.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.tkxfyDXeq9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.possibile.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=6.2.0.pagespeed.cf.87bAab53BS.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thegem-additional-blog-1-css' href='https://www.possibile.com/wp-content/themes/thegem/css/A.thegem-additional-blog-1.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.uFmsNOtzj4.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-fancybox-css' href='https://www.possibile.com/wp-content/themes/thegem/js/fancyBox/jquery.fancybox.min.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.ce.SjZKzsLhIj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thegem-vc_elements-css' href='https://www.possibile.com/wp-content/themes/thegem/css/A.thegem-vc_elements.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.7ZC99lJqmd.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.possibile.com/wp-includes/css/dist/block-library/A.style.min.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.possibile.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css,qver=3.4.0.pagespeed.ce.WmJfcQCwsK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-block-style-css' href='https://www.possibile.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css,qver=3.4.0.pagespeed.ce.YCBD65kPTh.css' type='text/css' media='all'/>
<style id='typed-cursor-css' media='all'>.typed-cursor{opacity:1;-webkit-animation:blink .7s infinite;-moz-animation:blink .7s infinite;animation:blink .7s infinite}@-moz-keyframes blink {
  0% {
    opacity: 1;
  }
  50% {
    opacity: 0;
  }
  100% {
    opacity: 1;
  }
}@-webkit-keyframes blink {
  0% {
    opacity: 1;
  }
  50% {
    opacity: 0;
  }
  100% {
    opacity: 1;
  }
}@keyframes blink {
  0% {
    opacity: 1;
  }
  50% {
    opacity: 0;
  }
  100% {
    opacity: 1;
  }
}</style>
<style id='contact-form-7-css' media='all'>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/assets/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.possibile.com/wp-content/plugins/cookie-notice/css/front.min.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.ce._QgbxVAPyv.css' type='text/css' media='all'/>
<style id='smu-widget-stylesheet-css' media='all'>.smu-subscribe-form label[for="email"]{display:block}.smu-subscribe-form input[type="email"]{hyphens:none;-webkit-hyphens:none;margin-top:5px}.smu-subscribe-form input[type="submit"]{margin-top:5px}.smu-subscribe-form img.wait-img{display:none;border:none;vertical-align:middle;margin-left:8px}#smu-jquery-error label.error{opacity:.7;filter:alpha(opacity=70);color:red}</style>
<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<link rel='stylesheet' id='give-styles-css' href='https://www.possibile.com/wp-content/plugins/give/assets/dist/css/A.give.css,qver=2.8.1.pagespeed.cf.CugDIlYwJh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-shortcodes-style-css' href='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/css/A.style.css,qver=3.46.pagespeed.cf.xLyaybrmEj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thegem-woocommerce-minicart-css' href='https://www.possibile.com/wp-content/themes/thegem/css/A.thegem-woocommerce-minicart.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.06ugTrCk_i.css' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-gallery-css' href='https://www.possibile.com/wp-content/plugins/youtube-channel-gallery/A.styles.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.LItbrPTVh0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.magnific-popup-css' href='https://www.possibile.com/wp-content/plugins/youtube-channel-gallery/A.magnific-popup.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.jkHa4VZe6p.css' type='text/css' media='all'/>
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://www.possibile.com/wp-content/plugins/super-socializer/css/A.front.css,qver=7.12.50.pagespeed.cf.yvEgba8EWd.css' type='text/css' media='all'/>
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://www.possibile.com/wp-content/plugins/super-socializer/css/A.share-svg.css,qver=7.12.50.pagespeed.cf.HwZmEMiWKm.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpgform-css-css' href='https://www.possibile.com/wp-content/plugins/wpgform/css/A.wpgform.css,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.cf.YNe9R-3WhF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css' href='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/css/A.font-awesome.min.css,qver=4.7.0.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>//<![CDATA[
var gemSettings={"isTouch":"","forcedLasyDisabled":"","tabletPortrait":"1","tabletLandscape":"","topAreaMobileDisable":"","parallaxDisabled":"","fillTopArea":"","themePath":"https:\/\/www.possibile.com\/wp-content\/themes\/thegem","rootUrl":"https:\/\/www.possibile.com","mobileEffectsEnabled":"","isRTL":""};
//]]></script>
<script src="https://www.possibile.com/wp-content/themes/thegem/js/thegem-settings-init.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+thegem-fullwidth-loader.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.jc.rZrjBES4Ba.js"></script><script>eval(mod_pagespeed_NV8dzTla7E);</script>
<script>eval(mod_pagespeed_mxPStaCvA5);</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.possibile.com","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.2.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxUrl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","nonce":"b87e6addc0","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.3.2.pagespeed.ce.aiKfySffY-.js'></script>
<script type='text/javascript'>//<![CDATA[
var dgxDonateAjax={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","nonce":"c597be3cf1","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
//]]></script>
<script src="https://www.possibile.com/wp-content/plugins/seamless-donations/js,_script.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+legacy,_js,_geo-selects.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+js,_paypalstd-script.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.jc.tnphdDgqYt.js"></script><script>eval(mod_pagespeed_oJuuR7JZUG);</script>
<script>eval(mod_pagespeed_ANT8NS5D4n);</script>
<script>eval(mod_pagespeed_gssNHEqV6x);</script>
<script type='text/javascript'>//<![CDATA[
var dgxDonateAjax={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","nonce":"c597be3cf1","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
//]]></script>
<script src="https://www.possibile.com/wp-content/plugins/seamless-donations,_js,_seamless-donations.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+seamless-donations,_library,_node-uuid,_uuid.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+sign-me-up,_assets,_js,_lib,_jquery.validation,_1.13.1,_jquery.validate.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+woocommerce,_assets,_js,_jquery-blockui,_jquery.blockUI.min.js,qver==2.70.pagespeed.jc.sdJRi9bLd6.js"></script><script>eval(mod_pagespeed__oleixdEJR);</script>
<script>eval(mod_pagespeed_cRoQZqJ4m6);</script>
<script>eval(mod_pagespeed_jwe6nNsy9z);</script>
<script>eval(mod_pagespeed_756YF$RV0B);</script>
<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.possibile.com\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,qver=4.6.0.pagespeed.ce.i8IQnvSMq_.js'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js,qver=2.8.1.pagespeed.jm.pADmJwmsuW.js'></script>
<script type='text/javascript'>//<![CDATA[
var give_global_vars={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","checkout_nonce":"8bcdc3e806","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":".","decimal_separator":",","no_gateway":"Seleziona un metodo di pagamento.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"L'importo massimo della donazione per questo modulo \u00e8","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","number_decimals":"2","give_version":"2.8.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Inserisci un indirizzo email valido.","give_user_login":"Indirizzo email o nome utente non valido.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","ajaxNonce":"c8a4071d63","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"6067a330e925b187327bcc7933f8c2ed","session_nonce_cookie_name":"wp-give_session_reset_nonce_6067a330e925b187327bcc7933f8c2ed","session_cookie_name":"wp-give_session_6067a330e925b187327bcc7933f8c2ed","delete_session_nonce_cookie":"0"};var giveApiSettings={"root":"https:\/\/www.possibile.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/give/assets/dist/js/give.js,qver=2.8.1.pagespeed.jm.xaI_2tDLgS.js'></script>
<script type='text/javascript'>//<![CDATA[
(function($){'use strict';$(document).ready(function(){$('body').on('adding_to_cart',function(event,$button,data){if($button&&$button.hasClass('vc_gitem-link')){$button.addClass('vc-gitem-add-to-cart-loading-btn').parents('.vc_grid-item-mini').addClass('vc-woocommerce-add-to-cart-loading').append($('<div class="vc_wc-load-add-to-loader-wrapper"><div class="vc_wc-load-add-to-loader"></div></div>'));}}).on('added_to_cart',function(event,fragments,cart_hash,$button){if('undefined'===typeof($button)){$button=$('.vc-gitem-add-to-cart-loading-btn');}if($button&&$button.hasClass('vc_gitem-link')){$button.removeClass('vc-gitem-add-to-cart-loading-btn').parents('.vc_grid-item-mini').removeClass('vc-woocommerce-add-to-cart-loading').find('.vc_wc-load-add-to-loader-wrapper').remove();}});});})(window.jQuery);
//]]></script>
<link rel='https://api.w.org/' href='https://www.possibile.com/wp-json/'/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.possibile.com/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.possibile.com/?p=36716'/>
<link rel="alternate" type="application/json+oembed" href="https://www.possibile.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.possibile.com%2Femergenza-climatica-elvis-has-left-the-building%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.possibile.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.possibile.com%2Femergenza-climatica-elvis-has-left-the-building%2F&#038;format=xml"/>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/"/>
            <meta property="og:title" content="Emergenza climatica: «Elvis has left the building»"/>
            <meta property="og:description" content="Abbiamo iniziato il 2020 con l'Australia in fiamme, che dava seguito ai roghi dell'Amazzonia del 2019 (proseguiti anche quest'anno), poi è intervenuto prepotentemente il Covid-19 ad occupare il centro del dibattito politico, e non poteva essere altrimenti, insieme alla presidenziali americane. Nel frattempo qualche spiraglio green si è aperto quando è stato discusso il Recovery Fund, del come utilizzare queste risorse e della direzione che può dare all'economia e della sua riconversione. Un dibattito scivolato troppo velocemente su chi decide come impiegare le risorse più che del merito finale del loro investimento (anche per uscire dal tunnel della 'bonus economy')."/>
            <meta property="og:site_name" content="Possibile"/>
            <meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2019/10/Clima-scioglimento-ghiacciai.jpg"/>
            <meta property="og:image:alt" content=""/>
            <meta property="og:image:width" content="1920"/>
            <meta property="og:image:height" content="1015"/>

            <meta itemscope itemtype="article"/>
            <meta itemprop="description" content="Abbiamo iniziato il 2020 con l'Australia in fiamme, che dava seguito ai roghi dell'Amazzonia del 2019 (proseguiti anche quest'anno), poi è intervenuto prepotentemente il Covid-19 ad occupare il centro del dibattito politico, e non poteva essere altrimenti, insieme alla presidenziali americane. Nel frattempo qualche spiraglio green si è aperto quando è stato discusso il Recovery Fund, del come utilizzare queste risorse e della direzione che può dare all'economia e della sua riconversione. Un dibattito scivolato troppo velocemente su chi decide come impiegare le risorse più che del merito finale del loro investimento (anche per uscire dal tunnel della 'bonus economy')."/>
            <meta itemprop="image" content="https://www.possibile.com/wp-content/uploads/2019/10/Clima-scioglimento-ghiacciai.jpg"/>

            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:url" content="https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/"/>
            <meta name="twitter:title" content="Emergenza climatica: «Elvis has left the building»"/>
            <meta name="twitter:description" content="Abbiamo iniziato il 2020 con l'Australia in fiamme, che dava seguito ai roghi dell'Amazzonia del 2019 (proseguiti anche quest'anno), poi è intervenuto prepotentemente il Covid-19 ad occupare il centro del dibattito politico, e non poteva essere altrimenti, insieme alla presidenziali americane. Nel frattempo qualche spiraglio green si è aperto quando è stato discusso il Recovery Fund, del come utilizzare queste risorse e della direzione che può dare all'economia e della sua riconversione. Un dibattito scivolato troppo velocemente su chi decide come impiegare le risorse più che del merito finale del loro investimento (anche per uscire dal tunnel della 'bonus economy')."/>
            <meta name="twitter:image" content="https://www.possibile.com/wp-content/uploads/2019/10/Clima-scioglimento-ghiacciai.jpg"/>

            

 <meta name="generator" content="Give v2.8.1"/>
	<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.possibile.com/wp-content/uploads/2020/04/xSimbolo_Possibile_Senza.jpg.pagespeed.ic.mjepDC9JhG.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.possibile.com/wp-content/uploads/2020/04/xSimbolo_Possibile_Senza.jpg.pagespeed.ic.mjepDC9JhG.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.possibile.com/wp-content/uploads/2020/04/xSimbolo_Possibile_Senza.jpg.pagespeed.ic.mjepDC9JhG.jpg"/>
<meta name="msapplication-TileImage" content="https://www.possibile.com/wp-content/uploads/2020/04/Simbolo_Possibile_Senza.jpg"/>
<script>if(document.querySelector('[data-type="vc_custom-css"]')){document.head.appendChild(document.querySelector('[data-type="vc_custom-css"]'));}</script>		<style type="text/css" id="wp-custom-css">.dgx-donate-form-section input[type="submit"]{background:#c15473!important;width:200px;padding:20px;line-height:3px;margin:0}#dgx-donate-form-donation-section span{display:block;clear:both;margin-left:25px;margin-bottom:5px}#button_pay_purchase{font-weight:700;font-size:26px;padding:26px 48px;margin:0 auto;display:block;cursor:pointer;-webkit-border-radius:10px;-moz-border-radius:10px;border-radius:10px;text-align:center;color:#fff;background-color:#9b3851}#button_pay_purchase:hover{background-color:#c55171}input[type="text"].seamless-donations-invalid-input{background-color:#ff8486}.seamless-donations-error-message-field{color:#fff;background-color:#c13032}.seamless-donations-forms-error-message{color:#fff;background-color:#c13032}.dgx-donate-form-section span.horiz{margin-left:25px}.dgx-donate-form-section #designate_fund{margin-top:1em}.dgx-donate-form-section #repeating_checkbox{margin-top:1em}div#designated_fund_selector select{max-width:100%}.dgx-donate-form-section{}#dgx-donate-container{border:none;padding:24px;margin:0 12px 12px;background:#f8f8f8;border-radius:8px}.dgx-donate-form-section{padding:10px;margin:0 0 24px;border-radius:4px}.dgx-donate-form-section h2{margin-top:0;margin-bottom:12px}.dgx-donate-form-section hr{border:none;border-bottom:1px solid #eee;margin-bottom:20px}.dgx-donate-form-subsection{padding-left:40px;margin-bottom:24px}.dgx-donate-comment{font-size:80%;color:#aaa}.dgx-donate-form-section input{width:auto;margin-right:10px;background:0 0;border:none;border-radius:5px 5px 5px 5px;font-family:sans-serif;font-size:13px;padding:4px;vertical-align:middle}.dgx-donate-form-section>p:last-child{margin-bottom:0}.dgx-donate-form-section select{max-width:200px}.dgx-donate-form-section input.horiz{margin-left:50px}.dgx-donate-form-section .aftertext{margin-left:30px}.dgx-donate-form-section label{width:144px;display:inline-block}.dgx-donate-form-indent{margin-left:20px}.dgx-donate-form-tribute-box,.dgx-donate-form-designated-box{margin-top:24px;display:none;border:1px solid #f0f0f0;background:#f8f8f8;border-radius:8px;padding:24px}.dgx-donate-form-designated-box{margin-bottom:24px}.dgx-donate-form-section input.dgx-donate-invalid-input{background:#faa}.dgx-donate-busy,.dgx-donate-error-msg,.dgx-donate-pay-disabled{display:none}.dgx-donate-form-section input.dgx-donate-pay-enabled{padding:10px;cursor:pointer;border:none}.dgx-donate-pay-disabled{padding:10px}</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<meta property="og:title" content="Emergenza climatica: «Elvis has left the building»"/>
<meta property="og:description" content="Abbiamo iniziato il 2020 con l&#039;Australia in fiamme, che dava seguito ai roghi dell&#039;Amazzonia del 2019 (proseguiti anche quest&#039;anno), poi è intervenuto prepotentemente il Covid-19 ad occupare il centro del dibattito politico, e non poteva essere altrimenti, insieme alla presidenziali"/>
<meta property="og:site_name" content="Possibile"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/"/>
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2019/10/Clima-scioglimento-ghiacciai-thegem-blog-timeline-large.jpg"/>

<meta itemprop="name" content="Emergenza climatica: «Elvis has left the building»"/>
<meta itemprop="description" content="Abbiamo iniziato il 2020 con l&#039;Australia in fiamme, che dava seguito ai roghi dell&#039;Amazzonia del 2019 (proseguiti anche quest&#039;anno), poi è intervenuto prepotentemente il Covid-19 ad occupare il centro del dibattito politico, e non poteva essere altrimenti, insieme alla presidenziali"/>
<meta itemprop="image" content="https://www.possibile.com/wp-content/uploads/2019/10/Clima-scioglimento-ghiacciai-thegem-blog-timeline-large.jpg"/>
</head>


<body class="post-template-default single single-post postid-36716 single-format-standard theme-thegem cookies-not-set woocommerce-no-js wc-shortcodes-font-awesome-enabled mobile-cart-position-top wpb-js-composer js-comp-ver-6.2.0 vc_responsive">




<div id="page" class="layout-fullwidth header-style-3">

			<a href="#page" class="scroll-top-button"></a>
	
	
		
		<div id="site-header-wrapper" class=" ">

			
			
			<header id="site-header" class="site-header animated-header mobile-menu-layout-default" role="banner">
								
								<div class="container">
					<div class="header-main logo-position-center header-layout-default header-style-3">
													<div class="mobile-cart"><a href="https://www.possibile.com/carrello/" class="minicart-menu-link temp empty"><span class="minicart-item-count">0</span></a></div><div class="mobile-minicart-overlay"></div>							<div class="site-title">
										<div class="site-logo" style="width:164px;">
			<a href="https://www.possibile.com/" rel="home">
									<span class="logo"><img src="https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.G5hei6gmLM.png" srcset="https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.G5hei6gmLM.png 1x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_2x.png.pagespeed.ic.A9I8nln4PY.png 2x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_3x.png.pagespeed.ic.sxgiX31b72.png 3x" alt="Possibile" style="width:164px;" class="default"/><img src="https://www.possibile.com/wp-content/uploads/thegem-logos/132xNxlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.MLLghMVJnE.png" srcset="https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_1x.png.pagespeed.ic.G5hei6gmLM.png 1x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_2x.png.pagespeed.ic.A9I8nln4PY.png 2x, https://www.possibile.com/wp-content/uploads/thegem-logos/xlogo_280fe3b85b1aa741057ca83d287e65e3_3x.png.pagespeed.ic.sxgiX31b72.png 3x" alt="Possibile" style="width:132px;" class="small"/></span>
							</a>
		</div>
									</div>
																								<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
										<button class="menu-toggle dl-trigger">Primary Menu<span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span></button>										<ul id="primary-menu" class="nav-menu styled no-responsive dl-menu"><li id="menu-item-24814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24814 megamenu-first-element"><a href="https://www.possibile.com/">Home</a></li>
<li id="menu-item-23429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23429 megamenu-first-element"><a href="https://www.possibile.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20895 megamenu-first-element"><a href="https://www.possibile.com/quaderni/">Quaderni</a></li>
<li id="menu-item-26195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26195 megamenu-first-element"><a href="https://www.possibile.com/manifesto/">Manifesto</a></li>
<li id="menu-item-20896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20896 megamenu-first-element"><a href="https://www.possibile.com/tessera/">Iscriviti</a></li>
<li id="menu-item-20897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20897 megamenu-first-element"><a href="https://www.possibile.com/apri-un-comitato-possibile/">Crea un comitato</a></li>
<li id="menu-item-20898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-20898 megamenu-first-element"><a href="https://www.possibile.com/partito/">Il partito</a><span class="menu-item-parent-toggle"></span>
<ul class="sub-menu styled dl-submenu">
	<li id="menu-item-20904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20904 megamenu-first-element"><a href="https://www.possibile.com/segretario/">Segretaria</a></li>
	<li id="menu-item-20905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20905 megamenu-first-element"><a href="https://www.possibile.com/comitato-di-garanzia/">Comitato di Garanzia</a></li>
	<li id="menu-item-20906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20906 megamenu-first-element"><a href="https://www.possibile.com/comitato-organizzativo/">Comitato organizzativo</a></li>
	<li id="menu-item-20907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907 megamenu-first-element"><a href="https://www.possibile.com/comitato-scientifico/">Comitato scientifico</a></li>
	<li id="menu-item-21475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21475 megamenu-first-element"><a href="http://www.possibile.com/mappa-dei-comitati/">Comitati locali</a></li>
	<li id="menu-item-28559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-parent menu-item-28559 megamenu-first-element"><a href="https://partecipazione.possibile.com/">Piattaforma web</a><span class="menu-item-parent-toggle"></span>
	<ul class="sub-menu styled dl-submenu">
		<li id="menu-item-28558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28558 megamenu-first-element"><a href="https://partecipazione.possibile.com/content/view/5">Votazioni on line</a></li>
		<li id="menu-item-20911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20911 megamenu-first-element"><a href="https://partecipazione.possibile.com/content/view/6">Agorà</a></li>
	</ul>
</li>
	<li id="menu-item-20908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20908 megamenu-first-element"><a href="https://www.possibile.com/statuto/">Statuto di Possibile</a></li>
	<li id="menu-item-20910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20910 megamenu-first-element"><a href="https://www.possibile.com/trasparenza/">Trasparenza</a></li>
	<li id="menu-item-20909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20909 megamenu-first-element"><a href="https://www.possibile.com/attivita-istituzionale/">Attività istituzionale</a></li>
	<li id="menu-item-27487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27487 megamenu-first-element"><a href="https://www.possibile.com/formazione/">Formazione</a></li>
	<li id="menu-item-20901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20901 megamenu-first-element"><a href="https://www.possibile.com/materiali/">Materiali</a></li>
</ul>
</li>
<li id="menu-item-20899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-20899 megamenu-first-element"><a href="https://www.possibile.com/sostieni/">Sostieni</a><span class="menu-item-parent-toggle"></span>
<ul class="sub-menu styled dl-submenu">
	<li id="menu-item-24900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24900 megamenu-first-element"><a href="https://www.possibile.com/2x1000/">2X1000</a></li>
	<li id="menu-item-21478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21478 megamenu-first-element"><a href="https://www.possibile.com/sostieni/">Donazioni</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36297 megamenu-first-element"><a href="https://www.possibile.com/gadget/">Gadget (=) Possibili</a></li>
</ul>
</li>
<li id="menu-item-24840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24840 megamenu-first-element"><a href="https://www.possibile.com/nessuno-tocchi-parchi/">Press</a></li>
<li id="menu-item-20903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20903 megamenu-first-element"><a href="https://www.possibile.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-search"><a href="#"></a><div class="minisearch"><form role="search" id="searchform" class="sf" action="https://www.possibile.com/" method="GET"><input id="searchform-input" class="sf-input" type="text" placeholder="Search..." name="s"><span class="sf-submit-icon"></span><input id="searchform-submit" class="sf-submit" type="submit" value=""></form></div></li><li class="menu-item menu-item-cart not-dlmenu"><a href="https://www.possibile.com/carrello/" class="minicart-menu-link empty"><span class="minicart-item-count">0</span></a><div class="minicart"><div class="widget_shopping_cart_content"><div class="mobile-cart-header"><div class="mobile-cart-header-title title-h6">Carrello</div><a class="mobile-cart-header-close" href="#"><span class="cart-close-line-1"></span><span class="cart-close-line-2"></span></a></div>
<ul class="cart_list product_list_widget ">

	
		<li class="empty">Nessun prodotto nel carrello.</li>

	
</ul><!-- end product list -->


</div></div></li></ul>																			</nav>
																										</div>
				</div>
							</header><!-- #site-header -->
					</div><!-- #site-header-wrapper -->

	
	<div id="main" class="site-main">

<div id="main-content" class="main-content">

<div id="page-title" class="page-title-block page-title-alignment-center page-title-style-1 " style="padding-top: 80px;padding-bottom: 80px;">
						
						
						<div class="container"><div class="page-title-title" style=""><h1 style="">  Emergenza climatica: «Elvis has left the building»</h1></div><div class="page-title-excerpt styled-subtitle" style="margin-top: 18px;">Abbiamo iniziato il 2020 con l'Australia in fiamme, che dava seguito ai roghi dell'Amazzonia del 2019 (proseguiti anche quest'anno), poi è intervenuto prepotentemente il Covid-19 ad occupare il centro del dibattito politico, e non poteva essere altrimenti, insieme alla presidenziali americane. Nel frattempo qualche spiraglio green si è aperto quando è stato discusso il Recovery Fund, del come utilizzare queste risorse e della direzione che può dare all'economia e della sua riconversione. Un dibattito scivolato troppo velocemente su chi decide come impiegare le risorse più che del merito finale del loro investimento (anche per uscire dal tunnel della 'bonus economy').</div></div>
						<div class="breadcrumbs-container"><div class="container"><div class="breadcrumbs"><span><a href="https://www.possibile.com/" itemprop="url"><span itemprop="title">Home</span></a></span> <span class="divider"><span class="bc-devider"></span></span> <span><a href="https://www.possibile.com/categoria/quaderni/" itemprop="url"><span itemprop="title">Quaderni</span></a></span> <span class="divider"><span class="bc-devider"></span></span> <span class="current">Emergenza climatica: «Elvis has left the building»</span></div><!-- .breadcrumbs --></div></div>
					</div>
<div class="block-content">
	<div class="container">
		<div class="panel row panel-sidebar-position-right with-sidebar">

			<div class="panel-center col-lg-9 col-md-9 col-sm-12">
				<article id="post-36716" class="post-36716 post type-post status-publish format-standard has-post-thumbnail category-quaderni">

					<div class="entry-content post-content">
																			<div class="post-meta date-color">
								<div class="entry-meta single-post-meta clearfix gem-post-date">
									<div class="post-meta-right">
																																								<span class="post-meta-navigation">
											<span class="post-meta-navigation-prev" title="Post precedente"><a href="https://www.possibile.com/modello-crisanti-ter/" rel="prev">&#xe636;</a></span>											<span class="post-meta-category-link"><a href="https://www.possibile.com/categoria/quaderni/">&#xe620;</a></span>																					</span>
									</div>
									<div class="post-meta-left">
										<span class="post-meta-author">Di Stefano Artusi</span>
																					<span class="sep"></span> <span class="post-meta-categories"><a href="https://www.possibile.com/categoria/quaderni/" title="View all posts in Quaderni">Quaderni</a></span>
																				<span class="sep"></span> <span class="post-meta-date">20 Dicembre 2020</span>
									</div>
								</div><!-- .entry-meta -->
							</div>
						
						
						<p class="p1"><em>Il paradosso del clima. Più ci diciamo che la situazione è grave(-issima) e meno ci avviciniamo alla soluzione del problema o meglio ad azioni che la possano conseguire.</em></p>
<p class="p1"><strong>Abbiamo iniziato il 2020 con l&#8217;Australia in fiamme, che dava seguito ai roghi dell&#8217;Amazzonia del 2019</strong> (proseguiti anche quest&#8217;anno), poi è intervenuto prepotentemente il Covid-19 ad occupare il centro del dibattito politico, e non poteva essere altrimenti, insieme alla presidenziali americane. Nel frattempo qualche spiraglio green si è aperto quando è stato discusso il <strong>Recovery Fund</strong>, del come utilizzare queste risorse e della direzione che può dare all&#8217;economia e della sua riconversione. Un dibattito scivolato troppo velocemente su chi decide come impiegare le risorse più che del merito finale del loro investimento (anche per uscire dal tunnel della &#8216;bonus economy&#8217;).</p>
<p class="p1">All&#8217;apice dei devastanti incendi che hanno colpito lo stato di Washington, l&#8217;Oregon e la California (secondo i dati Calfire sono andati in fumo 1,62 milioni di ettari di foresta, l&#8217;equivalente della superficie del Connecticut, battendo, anzi doppiando il precedente record stabilito nel 2018), <strong>l&#8217;ormai ex-presidente Trump riuscì a dire che gli incendi forestali potevano essere evitati con una maggior pulizia dei boschi</strong> e che stava combattendo i cambiamenti climatici anche se è uscito dagli accordi di Parigi. Accordi ai quali Kamala Harris ha annunciato che gli USA torneranno. <strong>Purtroppo dal 2015 ad oggi nessun paese del G20 ha rispettato gli accordi</strong> e sebbene la pandemia abbia portato a una caduta della produzione nel breve termine di carbone, petrolio e gas, rispettivamente dell’8, del 7 e del 3% rispetto al 2019 (e delle emissioni globali &#8211; 6,7%) , <strong>nei prossimi dieci anni è atteso un aumento medio annuo del 2% per ognuna delle variabili</strong> (dati Unep). Fino al mese scorso i governi del G20 hanno impegnato 233 miliardi di dollari in attività a sostegno della produzione e del consumo di combustibili fossili, contro i 146 miliardi di dollari per le energie rinnovabili, l’efficienza energetica e le alternative a basse emissioni di carbonio. <strong>La risposta alla crisi ha finito per confermare e intensificare i modelli già esistenti prima dello scoppio della pandemia</strong>. Chi già sovvenzionava l&#8217;economia fossile ha incrementato il sostegno a quest&#8217;ultima, dove invece si stava iniziando il percorso di transizione si è visto un impiego degli stimoli economici improntati ad accelerare questo cambiamento.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both; background-color: #eee;'>
<a href="https://www.possibile.com/2x1000/"><img style="max-height: 150px; max-width: 100%;" src="https://www.possibile.com/wp-content/uploads/2015/06/Nx150x600x240-1.png.pagespeed.ic.yQwV4Fy5m0.png" height=150 width=auto></a></div>

<p class="p1">Fatto particolarmente grave visto che <strong>i paesi del G20 sono responsabili dell&#8217;80% delle emissioni globali di gas serra</strong> (una conferma della validità della legge di Pareto), se al 2018 le emissioni globali erano in aumento dell&#8217;1,8%, l&#8217;obiettivo rimane (e sembra destinato a rimanere tale) la riduzione del 45% entro il 2030 e arrivare alla neutralità climatica (azzeramento) nel 2050.</p>
<p class="p1">La<strong> forbice fra le emissioni con le politiche attuali e gli impegni presi</strong> (fonte Climate action tracker) è ancora abbastanza larga e in entrambi i casi lontana dall&#8217;obiettivo di aumento di 2 gradi entro fine secolo (l&#8217;IPCC ci dà a + 2 °C entro il 2060). Anche John Kerry, lo scorso anno, è arrivato ad affermare che la crisi climatica è grave ed assomiglia ad una guerra: il costo in termini economici è già molto alto, lo vediamo anche in Italia quando (sempre più spesso) c&#8217;è un&#8217;ondata di &#8216;maltempo&#8217; (come si continua erroneamente a chiamarlo), <strong>per il 2019 la stima dei costi di soli effetti economici diretti è stata di 100 miliardi di dollari</strong> (un rapporto della Commissione Europea calcolava solo per il 2017 circa 283 miliardi di euro per danni diretti e indiretti causati dai disastri legati agli eventi meteorologici) e per il 2050, con le politiche attuali (cioè senza interventi significativi) potrebbero arrivare ad 8mila miliardi di dollari.</p>
<p class="p1"><img class="aligncenter wp-image-36717" src="https://www.possibile.com/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.31.48.png" alt="" width="600" height="506" srcset="https://www.possibile.com/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.31.48.png 956w, https://www.possibile.com/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.31.48-300x253.png 300w, https://www.possibile.com/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.31.48-768x647.png 768w, https://www.possibile.com/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.31.48-600x506.png 600w" sizes="(max-width: 600px) 100vw, 600px"/>Il report annuale <i>Brown to Green </i>dà pessimi voti anche all&#8217;Italia (fin qui nessuna sorpresa).</p>
<p class="p1"><strong>Eventi estremi hanno funestato anche l&#8217;Italia</strong>, non ultime le alluvioni in Sardegna, Calabria ed Emilia-Romagna, si stima che entro il 2100 il danno causato ogni anno dalle alluvioni dei fiumi in Europa potrebbe aumentare da 5 a 112 miliardi di euro l&#8217;anno. Un Paese che deve prioritariamente sviluppare strategie di efficientamento degli edifici esistenti e ricreare un serbatoio verde (dal 2001 oggi abbiamo perso 300 km quadrati di boschi).</p>
<p class="p1">Il Dpcm dei prossimi 10 anni dovrebbe riguardare questo, <strong>riavviare l&#8217;economia investendo in energia e infrastrutture a basse emissioni</strong>, avrebbe un effetto positivo sull&#8217;occupazione, sulla salute ed ovviamente sul clima. Va colta l&#8217;opportunità di allontanare il più possibile dai combustibili fossili la nostra economia, rendendola più sostenibile, resiliente e giusta.</p>
<p class="p1">Il tempo scarseggia, mentre le Nazioni Unite fanno sapere che si potranno fissare nuovi obiettivi nel 2021, il rapporto dell&#8217;Organizzazione meteorologica mondiale indica che la Terra si è già riscaldata di 1,2 °C rispetto ai livelli pre-industriali e c&#8217;è una probabilità su cinque che superi entro il 2024 la soglia dei 1,5 °C. <strong>Non c&#8217;è tempo di aspettare la Cop-26 per decidere quali nuovi obiettivi fissare</strong>, in questo momento anche le ultimissime promesse, quelle del 12 dicembre, risulterebbero inadeguate al raggiungimento dell&#8217;obiettivo (far rimanere la Terra un posto simile a quello che abbiamo conosciuto, adatto alla vita). I disastri e le macerie del 2020 (pandemia inclusa) rischiano di essere <strong>solo un assaggio di quello che ci aspetta a breve</strong>. Nonostante il greewashing imperante i cambiamenti immediati e le misure concrete che servono sono ancora ostacolate, rimandate, negate.</p>
<p class="p1">Agiamo, continuiamo a chiedere azioni concrete, prima che qualcuno venga a dirci &#8221;Elvis has left the building&#8221;.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Femergenza-climatica-elvis-has-left-the-building%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Emergenza%20climatica%3A%20%C2%ABElvis%20has%20left%20the%20building%C2%BB&url=https%3A%2F%2Fwww.possibile.com%2Femergenza-climatica-elvis-has-left-the-building%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Emergenza%20climatica%3A%20%C2%ABElvis%20has%20left%20the%20building%C2%BB https%3A%2F%2Fwww.possibile.com%2Femergenza-climatica-elvis-has-left-the-building%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='code-block code-block-2' style='padding: 15px;  clear: both; background-color: #c65473; color: #fff;'>
<p style="color: #fff;"><strong>AIUTACI</strong> a scrivere altri articoli come quello che hai appena letto con una <u><a style="color: #fff;" href="https://www.possibile.com/sostieni/">donazione</a></u> e con il <a style="color: #fff; text-decoration: underline ;" href="https://www.possibile.com/2x1000/">2x1000</a> nella dichiarazione dei redditi aggiungendo il codice <strong>S36</strong> nell'apposito riquadro dedicato ai partiti politici.<br/>Se ancora non la ricevi, puoi registrarti alla nostra newsletter. <strong>Partecipa anche tu!</strong></p><p style="text-align: center;"><!-- Widget Shortcode --><div id="smu-widget-2" class="widget-odd widget-last widget-first widget-1 widget smu-widget widget-shortcode area-give-forms-sidebar "><h2><h2 class="widgettitle">Iscriviti alla newsletter di Possibile</h2></h2>
<p></p>
		
		<form class="smu-subscribe-form" method="post" action="https://nl.possibile.com/lists/?p=subscribe&#038;id=5">
			<label for="email"></label>
			<input type="email" id="smu_email" name="email" placeholder="Il tuo indirizzo email" onfocus="smu_clearError()" required>
			<input type="submit" class="submit" value="Iscriviti alla newsletter">
			<img src="https://www.possibile.com/wp-content/plugins/sign-me-up/assets/images/busy.gif.pagespeed.ce.zk7qncBZ0l.gif" class="wait-img" alt="Please wait" title="powered by phpList, www.phplist.com">
		</form>
		<div id="smu-jquery-error"></div>
		<div class="smu-server-response"></div>
		
		</div><!-- /Widget Shortcode --></p></div>
<!-- AI CONTENT END 1 -->
					</div><!-- .entry-content -->

					
								<div class="post-author-block rounded-corners clearfix">
							<div class="post-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d43c5a81a22d28fe9bbcce429fdcc808?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d43c5a81a22d28fe9bbcce429fdcc808?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100'/></div>
						<div class="post-author-info">
				<div class="name title-h5">Stefano Artusi <span class="light">/ About Author</span></div>
				<div class="post-author-description"></div>
				<div class="post-author-posts-link"><a href="https://www.possibile.com/author/stefano-artusi/">More posts by Stefano Artusi</a></div>
			</div>
		</div>
	
					
					
					
				</article><!-- #post-## -->

			</div>

			<div class="sidebar col-lg-3 col-md-3 col-sm-12" role="complementary"><div class="widget-area">
	<aside id="text-2" class="widget-odd widget-first widget-1 widget widget_text">			<div class="textwidget"><a href="https://www.possibile.com"><img src="https://www.possibile.com/wp-content/uploads/2015/06/xlogonormale.png.pagespeed.ic.q12CQHjkFa.png" style="max-width: 242px;  margin: auto;  display: block;"></a></div>
		</aside><aside id="search-3" class="widget-even widget-2 archivi widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.possibile.com/">
				<div>
					<input type="text" value="" name="s" id="s"/>
					 <button class="gem-button" type="submit" id="searchsubmit" value="Cerca:">Cerca:</button>
				</div>
			</form></aside><aside id="custom_recent_posts-1" class="widget-odd widget-3 widget Custom_Recent_Posts"><h4 class="widget-title">Ultimi articoli</h4><ul class="posts  styled"><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/"><img src="https://www.possibile.com/wp-content/uploads/2019/10/Clima-scioglimento-ghiacciai-thegem-post-thumb-large.jpg.pagespeed.ce.RyjMxhuo2R.jpg" srcset="https://www.possibile.com/wp-content/uploads/2019/10/Clima-scioglimento-ghiacciai-thegem-post-thumb-small.jpg.pagespeed.ce.SwDkE_NtyC.jpg 1x, https://www.possibile.com/wp-content/uploads/2019/10/Clima-scioglimento-ghiacciai-thegem-post-thumb-large.jpg.pagespeed.ce.RyjMxhuo2R.jpg 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/emergenza-climatica-elvis-has-left-the-building/">Emergenza climatica: «Elvis has left the building»</a></div><div class="gem-pp-posts-date">20 Dicembre 2020</div></div></li><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/modello-crisanti-ter/"><img src="https://www.possibile.com/wp-content/uploads/2020/04/xCrisanti-mascherine-Leggilo.org_-1280x720-thegem-post-thumb-large.jpg.pagespeed.ic.aVSEU0X3eA.jpg" srcset="https://www.possibile.com/wp-content/uploads/2020/04/Crisanti-mascherine-Leggilo.org_-1280x720-thegem-post-thumb-small.jpg.pagespeed.ce.FJSZr4qqXm.jpg 1x, https://www.possibile.com/wp-content/uploads/2020/04/xCrisanti-mascherine-Leggilo.org_-1280x720-thegem-post-thumb-large.jpg.pagespeed.ic.aVSEU0X3eA.jpg 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/modello-crisanti-ter/">Modello Crisanti Ter</a></div><div class="gem-pp-posts-date">18 Dicembre 2020</div></div></li><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/idrogeno-tra-greenwashing-e-futuro/"><img src="https://www.possibile.com/wp-content/uploads/2020/12/xDLR_Lampoldshausen_Wasserstofftag2015-scaled-thegem-post-thumb-large.jpg.pagespeed.ic.ZYDVuTDMJ5.jpg" srcset="https://www.possibile.com/wp-content/uploads/2020/12/xDLR_Lampoldshausen_Wasserstofftag2015-scaled-thegem-post-thumb-small.jpg.pagespeed.ic.sqnLBXoBBX.jpg 1x, https://www.possibile.com/wp-content/uploads/2020/12/xDLR_Lampoldshausen_Wasserstofftag2015-scaled-thegem-post-thumb-large.jpg.pagespeed.ic.ZYDVuTDMJ5.jpg 2x" alt=""/></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/idrogeno-tra-greenwashing-e-futuro/">Idrogeno: tra greenwashing e futuro</a></div><div class="gem-pp-posts-date">14 Dicembre 2020</div></div></li></ul></aside><aside id="text-8" class="widget-even widget-4 widget widget_text">			<div class="textwidget"><div style="width:242px; margin:auto"><a href="https://www.possibile.com/sostieni/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/xsostieni.jpg.pagespeed.ic.uL3RzQs4Aj.jpg"/></a><a href="https://www.possibile.com/tessera/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/xiscriviti,P20possibile.jpg.pagespeed.ic.yRlLgDzj8m.jpg"/></a><a href="https://www.possibile.com/gadget/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/xgadget.jpg.pagespeed.ic.AjKWPgw1dI.jpg"/></a></div></div>
		</aside><aside id="socials-1" class="widget-odd widget-last widget-5 widget widget_socials"><h4 class="widget-title">Social</h4>				<div class="socials inline-inside socials-colored">
																	<a href="https://www.facebook.com/Possibile.it/" target="_blank" title="facebook" class="socials-item"><i class="socials-item-icon  social-item-rounded facebook"></i></a>
																																		<a href="https://twitter.com/PossibileIt" target="_blank" title="twitter" class="socials-item"><i class="socials-item-icon  social-item-rounded twitter"></i></a>
																							<a href="https://www.instagram.com/possibileit/" target="_blank" title="instagram" class="socials-item"><i class="socials-item-icon  social-item-rounded instagram"></i></a>
																																																																														<a href="https://www.youtube.com/channel/UCPJFF7YmKDLOqE8Z6ZpuHEA" target="_blank" title="youtube" class="socials-item"><i class="socials-item-icon  social-item-rounded youtube"></i></a>
																																																																																																																																																																																																																																																																																												</div>
						</aside></div>
</div><!-- .sidebar -->
		</div>

	</div>
</div><!-- .block-content -->
</div><!-- #main-content -->


		</div><!-- #main -->
		<div id="lazy-loading-point"></div>

														<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="container">
					
<div class="row inline-row footer-widget-area" role="complementary">
	<div id="text-9" class="widget-odd widget-first widget-1 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><img style="margin-left:50px; margin-top:10px;" src="https://www.possibile.com/wp-content/uploads/2015/06/xlogo-02-75x75.png.pagespeed.ic.RfeRMTP9tA.png"></div>
		</div><div id="text-13" class="widget-even widget-2 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><a href="https://www.possibile.com/contatti/"> Contatti </a><br>
<a href="https://www.possibile.com/privacy/"> Privacy </a><br>
<a href="https://www.possibile.com/sostieni/"> Sostieni </a><br>
<a href="https://www.possibile.com/tessera/"> Iscriviti </a><br></div>
		</div><div id="text-14" class="widget-odd widget-3 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Possibile.it/" target="_blank" rel="noopener noreferrer">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/facebook-logo-button35.png.pagespeed.ce.PffAE8sI0B.png">
</a>

<a href="https://twitter.com/PossibileIt" target="_blank" rel="noopener noreferrer">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/twitter-logo-button35.png.pagespeed.ce.HeGqcp7jMR.png">
</a>

<a href="https://www.instagram.com/possibileit/" target="_blank" rel="noopener noreferrer">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/instagram-logo35.png.pagespeed.ce.xMctzNS5lZ.png">
</a>

<a href="https://www.youtube.com/channel/UCPJFF7YmKDLOqE8Z6ZpuHEA" target="_blank" rel="noopener noreferrer">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/youtube-logotype35.png.pagespeed.ce.F0QJt6D65N.png">
</a>

<a href="https://plus.google.com/+EpossibileOrgIt" target="_blank" rel="noopener noreferrer">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/google-plus-logo-button35.png.pagespeed.ce.CPqhKWN8b_.png">
</a></div>
		</div><div id="text-15" class="widget-even widget-last widget-4 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text">			<div class="textwidget">Design by <a href="https://www.retebottega.it" target="_blank" rel="noopener noreferrer"> Retebottega </a></div>
		</div></div><!-- .footer-widget-area -->
				</div>
			</footer><!-- #colophon -->
			
						
			</div><!-- #page -->

	
	<script type='text/javascript'>//<![CDATA[
var smu={"ajax_url":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php?action=smu&_wpnonce=75aca3af03"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var smu_clearError;jQuery(document).ready(function($){smu_clearError=function(){$('.smu-server-response').html("");}
var form='form.smu-subscribe-form';$(form).validate({messages:{email:{required:"Valid email required"}},errorLabelContainer:$('#smu-jquery-error'),focusInvalid:false,submitHandler:function(){$('img.wait-img').show();var params='&'+$(form).serialize();var url=$(form).attr('action');var ajax_url=url.replace(/subscribe/,'asubscribe');$.ajax({type:'POST',url:ajax_url,data:params,success:function(data,textStatus,jQxhr){$('img.wait-img').hide();if(data.search(/FAIL/)>=0){$('.smu-server-response').css("color",'red');$('.smu-server-response').html("Please check that you have entered a valid email address and try again.");}else{$('.smu-server-response').css("color",'green');$('.smu-server-response').html(data).hide().fadeIn(500);$(".smu-subscribe-form").hide();}},error:function(){$('img.wait-img').hide();$('.smu-server-response').css("color",'red');$('.smu-server-response').html("Unfortunately a network error occurred. Please try again. If this problem persists, please contact the webmaster.");}});}});});
//]]></script>
	<script type="text/javascript">(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})()</script>
	<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/jquery.dlmenu.js,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.jm.RMr9Fv3RH-.js'></script>
<script type='text/javascript'>//<![CDATA[
var thegem_dlmenu_settings={"backLabel":"Back","showCurrentLabel":"Show this page"};
//]]></script>
<script src="https://www.possibile.com/wp-content/themes/thegem/js/thegem-menu_init.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+svg4everybody.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+thegem-form-elements.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+jquery.easing.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+thegem-header.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+functions.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+fancyBox,_jquery.mousewheel.pack.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.jc.sml9ELxIwT.js"></script><script>eval(mod_pagespeed_m2pn0MLOQw);</script>
<script>eval(mod_pagespeed_zpgRbvUeGV);</script>
<script>eval(mod_pagespeed_CZkTLB_WcR);</script>
<script>eval(mod_pagespeed_BdtP5075ds);</script>
<script>eval(mod_pagespeed_Pkvhif0qDf);</script>
<script>eval(mod_pagespeed_tbV6uKcZSM);</script>
<script>eval(mod_pagespeed_sEQhZhs3Xa);</script>
<script src="https://www.possibile.com/wp-content/themes,_thegem,_js,_fancyBox,_jquery.fancybox.min.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+themes,_thegem,_js,_fancyBox,_jquery.fancybox-init.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c+plugins,_animated-typing-effect,_assets,_js,_typed.js,qver==1+plugins,_animated-typing-effect,_assets,_js,_typed.fe.js,qver==1+plugins,_woocommerce,_assets,_js,_js-cookie,_js.cookie.min.js,qver==2.1.4.pagespeed.jc._kluKDCb6h.js"></script><script>eval(mod_pagespeed_oZ_Z3ZosU0);</script>
<script>eval(mod_pagespeed_SCVLWC1cMw);</script>
<script>eval(mod_pagespeed_LX2b5SPKER);</script>
<script>eval(mod_pagespeed_D0JL9e15qH);</script>
<script>eval(mod_pagespeed_JU64aF0hWP);</script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(function(t){t(".woocommerce-ordering").on("change","select.orderby",function(){t(this).closest("form").submit()}),t("input.qty:not(.product-quantity input.qty)").each(function(){var o=parseFloat(t(this).attr("min"));0<=o&&parseFloat(t(this).val())<o&&t(this).val(o)});var e="store_notice"+(t(".woocommerce-store-notice").data("notice-id")||"");"hidden"===Cookies.get(e)?t(".woocommerce-store-notice").hide():t(".woocommerce-store-notice").show(),t(".woocommerce-store-notice__dismiss-link").click(function(o){Cookies.set(e,"hidden",{path:"/"}),t(".woocommerce-store-notice").hide(),o.preventDefault()}),t(".woocommerce-input-wrapper span.description").length&&t(document.body).on("click",function(){t(".woocommerce-input-wrapper span.description:visible").prop("aria-hidden",!0).slideUp(250)}),t(".woocommerce-input-wrapper").on("click",function(o){o.stopPropagation()}),t(".woocommerce-input-wrapper :input").on("keydown",function(o){var e=t(this).parent().find("span.description");if(27===o.which&&e.length&&e.is(":visible"))return e.prop("aria-hidden",!0).slideUp(250),o.preventDefault(),!1}).on("click focus",function(){var o=t(this).parent(),e=o.find("span.description");o.addClass("currentTarget"),t(".woocommerce-input-wrapper:not(.currentTarget) span.description:visible").prop("aria-hidden",!0).slideUp(250),e.length&&e.is(":hidden")&&e.prop("aria-hidden",!1).slideDown(250),o.removeClass("currentTarget")}),t.scroll_to_notices=function(o){o.length&&t("html, body").animate({scrollTop:o.offset().top-100},1e3)},t('.woocommerce form .woocommerce-Input[type="password"]').wrap('<span class="password-input"></span>'),t(".woocommerce form input").filter(":password").parent("span").addClass("password-input"),t(".password-input").append('<span class="show-password-input"></span>'),t(".show-password-input").click(function(){t(this).toggleClass("display-password"),t(this).hasClass("display-password")?t(this).siblings(['input[type="password"]']).prop("type","text"):t(this).siblings('input[type="text"]').prop("type","password")})});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_953e4262e078a6d7f689c61556f6b2ba","fragment_name":"wc_fragments_953e4262e078a6d7f689c61556f6b2ba","request_timeout":"5000"};
//]]></script>
<script src="https://www.possibile.com/wp-content,_plugins,_woocommerce,_assets,_js,_frontend,_cart-fragments.min.js,qver==4.6.0+wp-includes,_js,_imagesloaded.min.js,qver==3.2.0+wp-includes,_js,_masonry.min.js,qver==3.3.2+wp-includes,_js,_jquery,_jquery.masonry.min.js,qver==3.1.2b.pagespeed.jc.-Ds6fZyISz.js"></script><script>eval(mod_pagespeed_nJ4N54Kc5S);</script>
<script>eval(mod_pagespeed_Che1xByOQs);</script>
<script>eval(mod_pagespeed_eAIb0XIy_M);</script>
<script>eval(mod_pagespeed_CUuOxgeqOi);</script>
<script type='text/javascript'>//<![CDATA[
var WCShortcodes={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.possibile.com/wp-content,_plugins,_wc-shortcodes,_public,_assets,_js,_rsvp.js,qver==3.46+wp-content,_plugins,_super-socializer,_js,_front,_combined.js,qver==7.12.50+wp-includes,_js,_wp-embed.min.js,qver==7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.jc.VAjYGZgTKN.js"></script><script>eval(mod_pagespeed_yLiv37GK2h);</script>
<script>eval(mod_pagespeed_pb3VVBNtAz);</script>
<script>eval(mod_pagespeed_1KbMOpCEZM);</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/isotope.min.js,qver=7e0685f2de81cd7a8cfa3cc0b870b08c.pagespeed.jm.2EOF2gWNOA.js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
