
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">
<title>Lasciare l&#039;auto a casa: linea rossa e nuova mobilità urbana - Possibile</title>
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang='it_IT',theChampCloseIconPath='https://www.possibile.com/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl='https://www.possibile.com',theChampVerified=0,theChampEmailPopup=0;</script>
<script>var theChampSharingAjaxUrl='https://www.possibile.com/wp-admin/admin-ajax.php',heateorSsWhatsappShareAPI='web',heateorSsUrlCountFetched=[],heateorSsSharesText='Shares',heateorSsShareText='Share',theChampPluginIconPath='https://www.possibile.com/wp-content/plugins/super-socializer/images/logo.png',theChampHorizontalSharingCountEnable=1,theChampVerticalSharingCountEnable=0,theChampSharingOffset=-10,theChampCounterOffset=-10,theChampMobileStickySharingEnabled=0,heateorSsCopyLinkMessage="Link copied.";var heateorSsVerticalSharingShortUrl="https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/";</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}div.the_champ_horizontal_sharing .the_champ_square_count{display:block}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>

<link rel="canonical" href="https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lasciare l&#039;auto a casa: linea rossa e nuova mobilità urbana - Possibile" />
<meta property="og:description" content="Ma perché spostarsi in tram invece che in auto? E’ utile lasciare l’auto a casa e muoversi in città seguendo un paradigma nuovo rispetto al passato? Oltre alle ben note questioni legate all’inquinamento da polveri sottili e all’inquinamento sonoro, esistono altri motivi che dovrebbero spingere ognuno di noi a ripensare la propria mobilità, ad avviare un percorso anche interiore differente rispetto al passato." />
<meta property="og:url" content="https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/" />
<meta property="og:site_name" content="Possibile" />
<meta property="article:tag" content="mobilità" />
<meta property="article:section" content="Quaderni" />
<meta property="article:published_time" content="2019-09-16T10:00:56+00:00" />
<meta property="article:modified_time" content="2019-09-16T10:03:38+00:00" />
<meta property="og:updated_time" content="2019-09-16T10:03:38+00:00" />
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità.jpg" />
<meta property="og:image:secure_url" content="https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità.jpg" />
<meta property="og:image:width" content="1278" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ma perché spostarsi in tram invece che in auto? E’ utile lasciare l’auto a casa e muoversi in città seguendo un paradigma nuovo rispetto al passato? Oltre alle ben note questioni legate all’inquinamento da polveri sottili e all’inquinamento sonoro, esistono altri motivi che dovrebbero spingere ognuno di noi a ripensare la propria mobilità, ad avviare un percorso anche interiore differente rispetto al passato." />
<meta name="twitter:title" content="Lasciare l&#039;auto a casa: linea rossa e nuova mobilità urbana - Possibile" />
<meta name="twitter:site" content="@PossibileIt" />
<meta name="twitter:image" content="https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità.jpg" />
<meta name="twitter:creator" content="@PossibileIt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.possibile.com/#organization","name":"","url":"https://www.possibile.com/","sameAs":["https://twitter.com/PossibileIt"]},{"@type":"WebSite","@id":"https://www.possibile.com/#website","url":"https://www.possibile.com/","name":"Possibile","publisher":{"@id":"https://www.possibile.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.possibile.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/#webpage","url":"https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/","inLanguage":"it-IT","name":"Lasciare l&#039;auto a casa: linea rossa e nuova mobilit\u00e0 urbana - Possibile","isPartOf":{"@id":"https://www.possibile.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/#primaryimage","url":"https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilit\u00e0.jpg","width":1278,"height":850},"primaryImageOfPage":{"@id":"https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/#primaryimage"},"datePublished":"2019-09-16T10:00:56+00:00","dateModified":"2019-09-16T10:03:38+00:00"},{"@type":"Article","@id":"https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/#article","isPartOf":{"@id":"https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/#webpage"},"author":{"@id":"https://www.possibile.com/author/redazione-possibile/#author"},"headline":"Lasciare l&#8217;auto a casa: linea rossa e nuova mobilit\u00e0 urbana","datePublished":"2019-09-16T10:00:56+00:00","dateModified":"2019-09-16T10:03:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/#webpage"},"publisher":{"@id":"https://www.possibile.com/#organization"},"image":{"@id":"https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/#primaryimage"},"keywords":"mobilit\u00e0","articleSection":"Quaderni"},{"@type":["Person"],"@id":"https://www.possibile.com/author/redazione-possibile/#author","name":"Redazione Possibile","image":{"@type":"ImageObject","@id":"https://www.possibile.com/#authorlogo","url":"https://secure.gravatar.com/avatar/589f394f68163db0ab24463bcfa779df?s=96&d=blank&r=g","caption":"Redazione Possibile"},"description":"La Redazione #\u00e8Possibile.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Possibile &raquo; Feed" href="https://www.possibile.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Possibile &raquo; Feed dei commenti" href="https://www.possibile.com/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.possibile.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='thegem-preloader-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-preloader.css?ver=5.2.3' type='text/css' media='all' />
<style id='thegem-preloader-inline-css' type='text/css'>body:not(.compose-mode) .gem-icon .gem-icon-half-1,
		body:not(.compose-mode) .gem-icon .gem-icon-half-2 {opacity:0!important}</style>
<link rel='stylesheet' id='thegem-reset-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-reset.css?ver=5.2.3' type='text/css' media='all' />
<style id='thegem-reset-inline-css' type='text/css'>.fullwidth-block{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}</style>
<link rel='stylesheet' id='thegem-grid-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-grid.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-style-css' href='https://www.possibile.com/wp-content/themes/thegem/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-child-style-css' href='https://www.possibile.com/wp-content/themes/thegem-child/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-header-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-header.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-widgets-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-widgets.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-new-css-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-new-css.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='perevazka-css-css-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-perevazka-css.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%7CSource+Sans+Pro%3Aregular%2C300&#038;subset=latin%2Clatin-ext%2Cvietnamese&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-custom-css' href='https://www.possibile.com/wp-content/themes/thegem-child/css/custom.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.possibile.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-additional-blog-1-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-additional-blog-1.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-hovers-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-hovers.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css' href='https://www.possibile.com/wp-content/themes/thegem/js/fancyBox/jquery.fancybox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-vc_elements-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-vc_elements.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.possibile.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.possibile.com/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='typed-cursor-css' href='https://www.possibile.com/wp-content/plugins/animated-typing-effect/assets/css/cursor.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.possibile.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.possibile.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='seamless_donations_css-css' href='https://www.possibile.com/wp-content/plugins/seamless-donations/css/styles.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='smu-widget-stylesheet-css' href='https://www.possibile.com/wp-content/plugins/sign-me-up/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css' href='https://www.possibile.com/wp-content/uploads/useanyfont/uaf.css?ver=1560939890' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<link rel='stylesheet' id='give-styles-css' href='https://www.possibile.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css' href='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-woocommerce-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-woocommerce1-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce1.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-woocommerce-temp-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce-temp.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thegem-woocommerce-custom-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-woocommerce-custom.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css' href='https://www.possibile.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css' href='https://www.possibile.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://www.possibile.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.27' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://www.possibile.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.27' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css' href='https://www.possibile.com/wp-content/plugins/wpgform/css/wpgform.css?ver=5.2.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.possibile.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='thegem_js_composer_front-css' href='https://www.possibile.com/wp-content/themes/thegem/css/thegem-js_composer_columns.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css' href='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>//<![CDATA[
var gemSettings={"isTouch":"","forcedLasyDisabled":"","tabletPortrait":"1","tabletLandscape":"","topAreaMobileDisable":"","parallaxDisabled":"","fillTopArea":"","themePath":"https:\/\/www.possibile.com\/wp-content\/themes\/thegem","rootUrl":"https:\/\/www.possibile.com","mobileEffectsEnabled":"","isRTL":""};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-settings-init.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-fullwidth-loader.js?ver=5.2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>//<![CDATA[
var dgxDonateAjax={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","nonce":"df6d4e1493","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","GB","US"]};var dgxDonateAjax={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","nonce":"df6d4e1493","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","GB","US"]};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/script.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/sign-me-up/assets/js/lib/jquery.validation/1.13.1/jquery.validate.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.possibile.com\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.4'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.4.7'></script>
<script type='text/javascript'>//<![CDATA[
var give_global_vars={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","checkout_nonce":"2c701b1d0a","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","number_decimals":"2","give_version":"2.4.7","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Ti preghiamo di inserire un indirizzo email valido.","give_user_login":"Invalid email address or username.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php","ajaxNonce":"af52f78467","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"6067a330e925b187327bcc7933f8c2ed","session_nonce_cookie_name":"wp-give_session_reset_nonce_6067a330e925b187327bcc7933f8c2ed","session_cookie_name":"wp-give_session_6067a330e925b187327bcc7933f8c2ed","delete_session_nonce_cookie":"0"};var giveApiSettings={"root":"https:\/\/www.possibile.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.4.7'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.3'></script>
<link rel='https://api.w.org/' href='https://www.possibile.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.possibile.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.3" />
<meta name="generator" content="WooCommerce 3.6.4" />
<link rel='shortlink' href='https://www.possibile.com/?p=35131' />
<link rel="alternate" type="application/json+oembed" href="https://www.possibile.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.possibile.com%2Flasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.possibile.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.possibile.com%2Flasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana%2F&#038;format=xml" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/" />
<meta property="og:title" content="Lasciare l&#8217;auto a casa: linea rossa e nuova mobilità urbana" />
<meta property="og:description" content="Ma perché spostarsi in tram invece che in auto? E’ utile lasciare l’auto a casa e muoversi in città seguendo un paradigma nuovo rispetto al passato? Oltre alle ben note questioni legate all’inquinamento da polveri sottili e all’inquinamento sonoro, esistono altri motivi che dovrebbero spingere ognuno di noi a ripensare la propria mobilità, ad avviare un percorso anche interiore differente rispetto al passato." />
<meta property="og:site_name" content="Possibile" />
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:image:width" content="1278" />
<meta property="og:image:height" content="850" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="Ma perché spostarsi in tram invece che in auto? E’ utile lasciare l’auto a casa e muoversi in città seguendo un paradigma nuovo rispetto al passato? Oltre alle ben note questioni legate all’inquinamento da polveri sottili e all’inquinamento sonoro, esistono altri motivi che dovrebbero spingere ognuno di noi a ripensare la propria mobilità, ad avviare un percorso anche interiore differente rispetto al passato." />
<meta itemprop="image" content="https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/" />
<meta name="twitter:title" content="Lasciare l&#8217;auto a casa: linea rossa e nuova mobilità urbana" />
<meta name="twitter:description" content="Ma perché spostarsi in tram invece che in auto? E’ utile lasciare l’auto a casa e muoversi in città seguendo un paradigma nuovo rispetto al passato? Oltre alle ben note questioni legate all’inquinamento da polveri sottili e all’inquinamento sonoro, esistono altri motivi che dovrebbero spingere ognuno di noi a ripensare la propria mobilità, ad avviare un percorso anche interiore differente rispetto al passato." />
<meta name="twitter:image" content="https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità.jpg" />
<meta name="generator" content="Give v2.4.7" />
<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-97125431-1','auto');ga('send','pageview');</script>

<style type="text/css" id="wp-custom-css">.page-id-28019 .block-content{background-color:#c65473}div#wpcf7-f28061-p28019-o1{text-align:center}.page-id-28019 a{color:#f5ed4a;text-decoration:underline;font-weight:bold}#smu-widget-2 h3.widget-title{display:none}.page-id-28019 input.submit,.page-id-28019 input.wpcf7-submit{background-color:#fff!important;color:#666}.page-id-28019 input.submit:hover,.page-id-28019 input.wpcf7-submit:hover{background-color:#f0f0f0!important}.page-id-28019 input.wpcf7-submit{width:160px!important}@media screen and (max-width:767px){#site-header .site-title a img.small,#site-header .menu-item-logo a img.small{width:70px!important}body.single-post div#page-title{padding-top:0!important}}@media screen and (min-width:1200px){.page-id-28786 .col-lg-9{margin-left:58px!important}}#primary-menu.no-responsive>li>a,#primary-menu.no-responsive>li.megamenu-enable>ul>li span.megamenu-column-header a,.widget_nav_menu>div>ul>li>a,.widget_submenu>div>ul>li>a,.widget_pages>ul>li>a,.widget_categories>ul>li>a,.widget_product_categories>ul>li>a{font-family:'Montserrat'!important}@media only screen and (max-width:600px){body{font-size:18px!important;line-height:normal!important}.title-h5 .light{font-size:16px}.caroufredsel_wrapper{height:200px!important}.related-element-info-excerpt{font-size:0}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<meta property="og:title" content="Lasciare l&#039;auto a casa: linea rossa e nuova mobilità urbana" />
<meta property="og:description" content="Ma perché spostarsi in tram invece che in auto? E’ utile lasciare l’auto a casa e muoversi in città seguendo un paradigma nuovo rispetto al passato? Oltre alle ben note questioni legate all’inquinamento da polveri sottili e all’inquinamento sonoro, esistono altri motivi che dovrebbero spin" />
<meta property="og:site_name" content="Possibile" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/" />
<meta property="og:image" content="https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità.jpg" />
<meta itemprop="name" content="Lasciare l&#039;auto a casa: linea rossa e nuova mobilità urbana" />
<meta itemprop="description" content="Ma perché spostarsi in tram invece che in auto? E’ utile lasciare l’auto a casa e muoversi in città seguendo un paradigma nuovo rispetto al passato? Oltre alle ben note questioni legate all’inquinamento da polveri sottili e all’inquinamento sonoro, esistono altri motivi che dovrebbero spin" />
<meta itemprop="image" content="https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità.jpg" />
</head>
<body class="post-template-default single single-post postid-35131 single-format-standard cookies-not-set woocommerce-no-js wc-shortcodes-font-awesome-enabled wpb-js-composer js-comp-ver-6.0.3 vc_responsive">
<div id="page" class="layout-fullwidth">
<a href="#page" class="scroll-top-button"></a>
<div id="site-header-wrapper" class=" ">
<header id="site-header" class="site-header animated-header" role="banner">
<div class="container">
<div class="header-main logo-position-center header-layout-default header-style-3">
<div class="site-title">
<div class="site-logo">
<a href="https://www.possibile.com/" rel="home">
<span class="logo"><img src="https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_1x.png" srcset="https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_1x.png 1x,https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_2x.png 2x,https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_3x.png 3x" alt="" style="width:164px;" class="default" /><img src="https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_1x.png" srcset="https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_1x.png 1x,https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_2x.png 2x,https://www.possibile.com/wp-content/uploads/thegem-logos/logo_280fe3b85b1aa741057ca83d287e65e3_3x.png 3x" alt="" style="width:132px;" class="small" /></span>
</a>
</div>
 </div>
<nav id="primary-navigation" class="site-navigation primary-navigation responsive" role="navigation">
<button class="menu-toggle dl-trigger">Menu principale<span class="menu-line-1"></span><span class="menu-line-2"></span><span class="menu-line-3"></span></button>
<ul id="primary-menu" class="nav-menu dl-menu styled no-responsive"><li id="menu-item-24814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24814 megamenu-first-element"><a href="https://www.possibile.com/">Home</a></li>
<li id="menu-item-23429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23429 megamenu-first-element"><a href="https://www.possibile.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20895 megamenu-first-element"><a href="https://www.possibile.com/quaderni/">Quaderni</a></li>
<li id="menu-item-26195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26195 megamenu-first-element"><a href="https://www.possibile.com/manifesto/">Manifesto</a></li>
<li id="menu-item-20896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20896 megamenu-first-element"><a href="https://www.possibile.com/tessera/">Iscriviti</a></li>
<li id="menu-item-20897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20897 megamenu-first-element"><a href="https://www.possibile.com/apri-un-comitato-possibile/">Crea un comitato</a></li>
<li id="menu-item-20898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-20898 megamenu-first-element"><a href="https://www.possibile.com/partito/">Il partito</a>
<ul class="sub-menu dl-submenu styled ">
<li id="menu-item-20904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20904 megamenu-first-element"><a href="https://www.possibile.com/segretario/">Segretaria</a></li>
<li id="menu-item-20905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20905 megamenu-first-element"><a href="https://www.possibile.com/comitato-di-garanzia/">Comitato di Garanzia</a></li>
<li id="menu-item-20906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20906 megamenu-first-element"><a href="https://www.possibile.com/comitato-organizzativo/">Comitato organizzativo</a></li>
<li id="menu-item-20907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907 megamenu-first-element"><a href="https://www.possibile.com/comitato-scientifico/">Comitato scientifico</a></li>
<li id="menu-item-21475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21475 megamenu-first-element"><a href="https://www.possibile.com/mappa-dei-comitati/">Comitati locali</a></li>
<li id="menu-item-28559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-parent menu-item-28559 megamenu-first-element"><a href="https://partecipazione.possibile.com/">Piattaforma web</a>
<ul class="sub-menu dl-submenu styled ">
<li id="menu-item-28558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28558 megamenu-first-element"><a href="https://partecipazione.possibile.com/content/view/5">Votazioni on line</a></li>
<li id="menu-item-20911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20911 megamenu-first-element"><a href="https://partecipazione.possibile.com/content/view/6">Agorà</a></li>
</ul>
</li>
<li id="menu-item-20908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20908 megamenu-first-element"><a href="https://www.possibile.com/statuto/">Statuto di Possibile</a></li>
<li id="menu-item-20910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20910 megamenu-first-element"><a href="https://www.possibile.com/trasparenza/">Trasparenza</a></li>
<li id="menu-item-20909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20909 megamenu-first-element"><a href="https://www.possibile.com/attivita-istituzionale/">Attività istituzionale</a></li>
<li id="menu-item-27487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27487 megamenu-first-element"><a href="https://www.possibile.com/formazione/">Formazione</a></li>
<li id="menu-item-20901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20901 megamenu-first-element"><a href="https://www.possibile.com/materiali/">Materiali</a></li>
</ul>
</li>
<li id="menu-item-20899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-parent menu-item-20899 megamenu-first-element"><a href="https://www.possibile.com/sostieni/">Sostieni</a>
<ul class="sub-menu dl-submenu styled ">
<li id="menu-item-24900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24900 megamenu-first-element"><a href="https://www.possibile.com/2x1000/">2X1000</a></li>
<li id="menu-item-21478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21478 megamenu-first-element"><a href="https://www.possibile.com/sostieni/">Donazioni</a></li>
</ul>
</li>
<li id="menu-item-24840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24840 megamenu-first-element"><a href="https://www.possibile.com/nessuno-tocchi-parchi/">Press</a></li>
<li id="menu-item-20903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20903 megamenu-first-element"><a href="https://www.possibile.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-search"><a href="#"></a><div class="minisearch"><form role="search" id="searchform" class="sf" action="https://www.possibile.com/" method="GET"><input id="searchform-input" class="sf-input" type="text" placeholder="Search..." name="s"><span class="sf-submit-icon"></span><input id="searchform-submit" class="sf-submit" type="submit" value=""></form></div></li><li class="menu-item menu-item-cart"><a href="https://www.possibile.com/carrello/" class="minicart-menu-link empty"><span class="minicart-item-count">0</span></a><div class="minicart"><div class="widget_shopping_cart_content">
<ul class="cart_list product_list_widget ">
<li class="empty">Nessun prodotto nel carrello.</li>
</ul>
</div></div></li></ul> </nav>
</div>
</div>
</header>
</div>
<div id="main" class="site-main">
<div id="main-content" class="main-content">
<div id="page-title" class="page-title-block page-title-alignment-center page-title-style-1 " style="padding-top: 80px;padding-bottom: 80px;"><div class="container"><div class="page-title-title" style=""><h1 style=""> Lasciare l&#8217;auto a casa: linea rossa e nuova mobilità urbana</h1></div><div class="page-title-excerpt styled-subtitle" style="margin-top: 18px;">Ma perché spostarsi in tram invece che in auto? E’ utile lasciare l’auto a casa e muoversi in città seguendo un paradigma nuovo rispetto al passato? Oltre alle ben note questioni legate all’inquinamento da polveri sottili e all’inquinamento sonoro, esistono altri motivi che dovrebbero spingere ognuno di noi a ripensare la propria mobilità, ad avviare un percorso anche interiore differente rispetto al passato.</div></div><div class="breadcrumbs-container"><div class="container"><div class="breadcrumbs"><span><a href="https://www.possibile.com/" itemprop="url"><span itemprop="title">Home</span></a></span> <span class="divider"><span class="bc-devider"></span></span> <span><a href="https://www.possibile.com/categoria/quaderni/" itemprop="url"><span itemprop="title">Quaderni</span></a></span> <span class="divider"><span class="bc-devider"></span></span> <span class="current">Lasciare l&#8217;auto a casa: linea rossa e nuova mobilità urbana</span></div></div></div></div>
<div class="block-content">
<div class="container">
<div class="panel row panel-sidebar-position-right with-sidebar">
<div class="panel-center col-lg-9 col-md-9 col-sm-12">
<article id="post-35131" class="post-35131 post type-post status-publish format-standard has-post-thumbnail hentry category-quaderni tag-mobilita">
<div class="entry-content post-content">
<div class="blog-post-image centered-box"><div class="post-featured-content"><img src="https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità-thegem-blog-default.jpg" alt="#" class="img-responsive" /></div></div> <div class="post-meta date-color">
<div class="entry-meta single-post-meta clearfix gem-post-date">
<div class="post-meta-right">
<span class="post-meta-navigation">
<span class="post-meta-navigation-prev" title="Post precedente"><a href="https://www.possibile.com/in-brasile-provano-a-censurare-le-persone-lgbt-senza-riuscirci/" rel="prev">&#xe636;</a></span> <span class="post-meta-category-link"><a href="https://www.possibile.com/categoria/quaderni/">&#xe620;</a></span> </span>
</div>
<div class="post-meta-left">
<span class="post-meta-author">Di Redazione Possibile</span>
<span class="sep"></span> <span class="post-meta-categories"><a href="https://www.possibile.com/categoria/quaderni/" title="View all posts in Quaderni">Quaderni</a></span>
<span class="sep"></span> <span class="post-meta-date">16 Settembre 2019</span>
</div>
</div>
</div>
<div id="vc_row-5d7f61e5d8de5" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><span style="font-weight: 400;">Secondo le stime del </span><a href="http://www.comune.bologna.it/sites/default/files/documenti/2019-03-07_PresentazioneLineaRossaTram-Bologna.pdf"><span style="font-weight: 400;">Progetto di Fattibilità Tecnica ed Economica della Prima Linea Tramviaria di Bologna</span></a><span style="font-weight: 400;"> (“Linea Rossa”), l’obiettivo di lungo periodo del PUMS sul Comune di Bologna è l’</span><b>eliminazione di 256mila spostamenti su mezzi privati</b><span style="font-weight: 400;"> (tra auto e moto) e il trasferimento di circa 90 mila di questi sul trasporto pubblico.</span></p>
<p><span style="font-weight: 400;">Sempre secondo queste stime, “all’entrata in esercizio della nuova Linea Rossa nel 2026 verranno trasferiti al trasporto pubblico </span><b>54.600 spostamenti in più rispetto allo scenario Base attuale</b><span style="font-weight: 400;">: i 54.600 spostamenti attratti dalla nuova rete di trasporto pubblico equivalgono a circa 70.000 Auto/giorno che vengono tolte dalla strada su tutta la rete bolognese.”</span></p>
<p><span style="font-weight: 400;">Al di là di quanto </span><a href="https://corrieredibologna.corriere.it/bologna/cronaca/19_settembre_12/bologna-05-tagliocorrierebologna-web-bologna-63641e20-d53e-11e9-9ff7-d14f825d2046.shtml"><span style="font-weight: 400;">sostenuto dai comitati contrari all’opera</span></a><span style="font-weight: 400;">, secondo i quali ci saranno problemi per le attività commerciali, per i cantieri interminabili, perché non verranno invece toccate le caldaie a gasolio, vere responsabili dell’inquinamento, si tratta certamente di un obiettivo ambizioso.</span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both; background-color: #eee;'>
<a href="https://www.possibile.com/2x1000/"><img style="max-height: 150px; max-width: 100%;" src="https://www.possibile.com/wp-content/uploads/2015/06/600x240-1.png" height=150 width=auto></a></div>
<p><b>Ma perché spostarsi in tram invece che in auto?</b><span style="font-weight: 400;"> E’ utile lasciare l’auto a casa e muoversi in città seguendo un paradigma nuovo rispetto al passato? Oltre alle ben note questioni legate all’inquinamento da polveri sottili e all’inquinamento sonoro, esistono altri motivi che dovrebbero spingere ognuno di noi a ripensare la propria mobilità, ad avviare un percorso anche interiore differente rispetto al passato.</span></p>
<p><span style="font-weight: 400;">Rinunciare all’automobile o alla moto per spostarsi anche di poche centinaia di metri è un gesto sano, rispettoso degli altri, perfino rivoluzionario a volte, che può avere diversi effetti positivi sulla nostra qualità di vita. </span></p>
<p><span style="font-weight: 400;">Per prima cosa si aumenta l’attività fisica e camminando si può conoscere meglio l’attività di quartiere e il vicinato, cosa impossibile quando si è chiusi nell’abitacolo dell’auto. Molto probabilmente questa scelta permetterebbe anche di riprendere in mano quella vecchia bicicletta, con le ruote sgonfie, appoggiata da anni in fondo al proprio garage.</span></p>
<p><span style="font-weight: 400;">Rinunciare all’automobile poi, vuol dire anche riscoprire il piacere dei negozi e delle vecchie botteghe, rinunciando per una volta a visitare il caotico e impersonale centro commerciale. Se non si usa l’auto e si fa una passeggiata significa niente costi per la benzina, niente semafori, niente traffico, niente multe, niente ricerche di parcheggio o divieti di sosta, niente rischi dovuti allo smartphone durante la guida: meno stress insomma.</span></p>
<p><span style="font-weight: 400;">Riscoprire la propria città, camminare sotto la pioggia, sentire sotto i piedi il frusciare delle foglie, il tappeto erboso, lo scricchiolare dei sassi, sarà un modo nuovo per apprezzare le caratteristiche di ogni stagione. Senza contare che muoversi all’aria aperta ci permetterà di incontrare persone, scambiare due chiacchiere in più, conoscere meglio il proprio vicino di casa, conoscere persone nuove, oppure cogliere l’occasione per farlo in compagnia di amici e parenti che non si frequenta da un po’.</span></p>
<p><span style="font-weight: 400;">Gli esempi virtuosi esistono già: in città dove è stato già realizzato il progetto Tram, come Firenze, l’afflusso medio di passeggeri ha quasi raddoppiato le aspettative (13 milioni contro 7 milioni). Inoltre l’indagine effettuata da GEST (ente di gestione) ha mostrato come </span><b>il 54% dei viaggiatori in precedenza usasse mezzi privati</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Il settore dei trasporti ha un impatto significativo sulla nostra vita e sull’ambiente ed è innegabile che oggi ci sia bisogno di ridurre questo impatto ambientale, rendendo al contempo gli spostamenti più efficienti e veloci. Quando un Paese sviluppa dei progetti di mobilità sostenibile, quindi, si pone molteplici obiettivi che hanno a che fare sia con l’ecologia e l’ambiente, che con la qualità della vita delle persone. Sono considerazioni che tutti dovremmo fare di più, a cominciare da chi vi scrive, ogni giorno.</span></p>
<p><em>Luca Domenichini</em></p>
<p><span style="font-weight: 400;">Fonti:</span></p>
<ul>
<li style="font-weight: 400;"><a href="http://www.comune.bologna.it/sites/default/files/documenti/2019-03-07_PresentazioneLineaRossaTram-Bologna.pdf"><span style="font-weight: 400;">http://www.comune.bologna.it/sites/default/files/documenti/2019-03-07_PresentazioneLineaRossaTram-Bologna.pdf</span></a></li>
<li style="font-weight: 400;"><a href="https://corrieredibologna.corriere.it/bologna/cronaca/19_settembre_12/bologna-05-tagliocorrierebologna-web-bologna-63641e20-d53e-11e9-9ff7-d14f825d2046.shtml"><span style="font-weight: 400;">https://corrieredibologna.corriere.it/bologna/cronaca/19_settembre_12/bologna-05-tagliocorrierebologna-web-bologna-63641e20-d53e-11e9-9ff7-d14f825d2046.shtml</span></a></li>
<li style="font-weight: 400;"><a href="https://www.ohga.it/10-buoni-motivi-per-lasciare-la-tua-auto-nel-garage-di-casa/"><span style="font-weight: 400;">https://www.ohga.it/10-buoni-motivi-per-lasciare-la-tua-auto-nel-garage-di-casa/</span></a></li>
<li style="font-weight: 400;"><a href="https://www.infobuildenergia.it/approfondimenti/mobilita-sostenibile-trasporti-green-emobility-475.html"><span style="font-weight: 400;">https://www.infobuildenergia.it/approfondimenti/mobilita-sostenibile-trasporti-green-emobility-475.html</span></a></li>
</ul>
</div>
</div>
</div></div></div></div>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Flasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Lasciare%20l%27auto%20a%20casa%3A%20linea%20rossa%20e%20nuova%20mobilit%C3%A0%20urbana&url=https%3A%2F%2Fwww.possibile.com%2Flasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Lasciare%20l%27auto%20a%20casa%3A%20linea%20rossa%20e%20nuova%20mobilit%C3%A0%20urbana https%3A%2F%2Fwww.possibile.com%2Flasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='code-block code-block-2' style='padding: 15px;  clear: both; background-color: #c65473; color: #fff;'>
<p style="color: #fff;"><strong>AIUTACI</strong> a scrivere altri articoli come quello che hai appena letto con una <u><a style="color: #fff;" href="https://www.possibile.com/sostieni/">donazione</a></u> e con il <a style="color: #fff; text-decoration: underline ;" href="https://www.possibile.com/2x1000/">2x1000</a> nella dichiarazione dei redditi aggiungendo il codice <strong>S36</strong> nell'apposito riquadro dedicato ai partiti politici.<br />Se ancora non la ricevi, puoi registrarti alla nostra newsletter. <strong>Partecipa anche tu!</strong></p><p style="text-align: center;"><div id="smu-widget-2" class="widget-odd widget-last widget-first widget-1 widget smu-widget widget-shortcode area-give-forms-sidebar"><h2><h2 class="widgettitle">Iscriviti alla newsletter di Possibile</h2></h2>
<p></p>
<form class="smu-subscribe-form" method="post" action="https://nl.possibile.com/lists/?p=subscribe&#038;id=5">
<label for="email"></label>
<input type="email" id="smu_email" name="email" placeholder="Il tuo indirizzo email" onfocus="smu_clearError()" required>
<input type="submit" class="submit" value="Iscriviti alla newsletter">
<img src="https://www.possibile.com/wp-content/plugins/sign-me-up/assets/images/busy.gif" class="wait-img" alt="Please wait" title="powered by phpList, www.phplist.com">
</form>
<div id="smu-jquery-error"></div>
<div class="smu-server-response"></div>
</div></p></div>
</div>
<div class="post-tags-list date-color"><a href="https://www.possibile.com/tag/mobilita/" rel="tag">mobilità</a></div>
<div class="post-author-block rounded-corners clearfix">
<div class="post-author-avatar"><img alt='Redazione Possibile' src='https://www.possibile.com/wp-content/uploads/2019/03/Redazione-Possibile_avatar-96x96.png' class='avatar avatar-100 photo' height='100' width='100' /></div>
<div class="post-author-info">
<div class="name title-h5">Redazione Possibile <span class="light">/ Informazioni autore</span></div>
<div class="post-author-description">La Redazione #èPossibile.</div>
<div class="post-author-posts-link"><a href="https://www.possibile.com/author/redazione-possibile/">Altri articoli di Redazione Possibile</a></div>
</div>
</div>
<div class="post-related-posts">
<h2>Post Correlati</h2>
<div class="post-related-posts-block clearfix">
<div class="preloader"><div class="preloader-spin"></div></div>
<div class="related-posts-carousel">
<div class="related-element">
<a href="https://www.possibile.com/idee-futuro-della-mobilita-italia-primadeldiluvio/"><img width="256" height="172" src="https://www.possibile.com/wp-content/uploads/2016/12/Schermata-2016-12-16-alle-12.19.54.png" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2016/12/Schermata-2016-12-16-alle-12.19.54.png 613w, https://www.possibile.com/wp-content/uploads/2016/12/Schermata-2016-12-16-alle-12.19.54-300x201.png 300w, https://www.possibile.com/wp-content/uploads/2016/12/Schermata-2016-12-16-alle-12.19.54-190x127.png 190w, https://www.possibile.com/wp-content/uploads/2016/12/Schermata-2016-12-16-alle-12.19.54-277x185.png 277w" sizes="(max-width: 256px) 100vw, 256px" /></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/idee-futuro-della-mobilita-italia-primadeldiluvio/">Idee per il futuro della mobilità in Italia, #primadeldiluvio</a> <div class='related-element-info-excerpt'>
<p>Il sistema dei trasporti italiano è dominato dal trasporto su strada sia per i passeggeri che per le merci. Oltre il 60% degli spostamenti delle merci viaggia su TIR ed oltre il 60% di persone che si muove ogni giorno lo fa con la propria auto. Questo determina emissioni inquinanti nell’aria, il 26% di emissioni di gas serra, 3419 morti sulle strade e 246.000 feriti nel 2015, con la perdita di salute e benessere. Con 61 auto ogni 100 abitanti le nostre meravigliose città sono un garage a cielo aperto e la congestione rallenta gli spostamenti.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/idee-futuro-della-mobilita-italia-primadeldiluvio/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Fidee-futuro-della-mobilita-italia-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Idee%20per%20il%20futuro%20della%20mobilit%C3%A0%20in%20Italia%2C%20%23primadeldiluvio&url=https%3A%2F%2Fwww.possibile.com%2Fidee-futuro-della-mobilita-italia-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Idee%20per%20il%20futuro%20della%20mobilit%C3%A0%20in%20Italia%2C%20%23primadeldiluvio https%3A%2F%2Fwww.possibile.com%2Fidee-futuro-della-mobilita-italia-primadeldiluvio%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div> </div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">16 Dic 2016</span>
</div>
</div>
</div>
</div>
</div>
<div class="related-element">
<a href="https://www.possibile.com/trasporto-ferro-tutte-le-assurdita-un-sistema-non-funziona-primadeldiluvio/"><img width="256" height="135" src="https://www.possibile.com/wp-content/uploads/2017/01/stazione-treni.jpg" class=" wp-post-image" alt="" srcset="https://www.possibile.com/wp-content/uploads/2017/01/stazione-treni.jpg 1920w, https://www.possibile.com/wp-content/uploads/2017/01/stazione-treni-300x159.jpg 300w, https://www.possibile.com/wp-content/uploads/2017/01/stazione-treni-768x406.jpg 768w, https://www.possibile.com/wp-content/uploads/2017/01/stazione-treni-1024x541.jpg 1024w, https://www.possibile.com/wp-content/uploads/2017/01/stazione-treni-277x146.jpg 277w, https://www.possibile.com/wp-content/uploads/2017/01/stazione-treni-1300x680.jpg 1300w, https://www.possibile.com/wp-content/uploads/2017/01/stazione-treni-405x212.jpg 405w" sizes="(max-width: 256px) 100vw, 256px" /></a>
<div class="related-element-info clearfix">
<div class="related-element-info-conteiner">
<a href="https://www.possibile.com/trasporto-ferro-tutte-le-assurdita-un-sistema-non-funziona-primadeldiluvio/">Trasporto su ferro: tutte le assurdità di un sistema che non funziona #primadeldiluvio</a> <div class='related-element-info-excerpt'>
<p>Per la nostra rassegna #PrimaDelDiluvio, quello vero, immaginata per costruire una proposta di governo in grado di conciliare sviluppo economico&#8230;</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.possibile.com/trasporto-ferro-tutte-le-assurdita-un-sistema-non-funziona-primadeldiluvio/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.possibile.com%2Ftrasporto-ferro-tutte-le-assurdita-un-sistema-non-funziona-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Trasporto%20su%20ferro%3A%20tutte%20le%20assurdit%C3%A0%20di%20un%20sistema%20che%20non%20funziona%20%23primadeldiluvio&url=https%3A%2F%2Fwww.possibile.com%2Ftrasporto-ferro-tutte-le-assurdita-un-sistema-non-funziona-primadeldiluvio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Trasporto%20su%20ferro%3A%20tutte%20le%20assurdit%C3%A0%20di%20un%20sistema%20che%20non%20funziona%20%23primadeldiluvio https%3A%2F%2Fwww.possibile.com%2Ftrasporto-ferro-tutte-le-assurdita-un-sistema-non-funziona-primadeldiluvio%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div> </div>
</div>
<div class="post-meta date-color">
<div class="entry-meta clearfix">
<div class="post-meta-right">
</div>
<div class="post-meta-left">
<span class="post-meta-date gem-post-date gem-date-color small-body">27 Gen 2017</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="sidebar col-lg-3 col-md-3 col-sm-12" role="complementary"><div class="widget-area">
<aside id="text-2" class="widget-odd widget-first widget-1 widget widget_text"> <div class="textwidget"><a href="https://www.possibile.com"><img src="https://www.possibile.com/wp-content/uploads/2015/06/logonormale.png" style="max-width: 242px;  margin: auto;  display: block;"></a></div>
</aside><aside id="search-3" class="widget-even widget-2 archivi widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.possibile.com/">
<div>
<input type="text" value="" name="s" id="s" />
<button class="gem-button" type="submit" id="searchsubmit" value="Search">Search</button>
</div>
</form></aside><aside id="custom_recent_posts-1" class="widget-odd widget-3 widget Custom_Recent_Posts"><h4 class="widget-title">Ultimi articoli</h4><ul class="posts  styled"><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/"><img src="https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità.jpg" srcset="https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità.jpg 1x, https://www.possibile.com/wp-content/uploads/2019/09/ciclabile-mobilità.jpg 2x" alt="" /></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/lasciare-lauto-a-casa-linea-rossa-e-nuova-mobilita-urbana/">Lasciare l'auto a casa: linea rossa e nuova mobilità urbana</a></div><div class="gem-pp-posts-date">16 Settembre 2019</div></div></li><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/in-brasile-provano-a-censurare-le-persone-lgbt-senza-riuscirci/"><img src="https://www.possibile.com/wp-content/uploads/2019/09/Brasile-lgbt.png" srcset="https://www.possibile.com/wp-content/uploads/2019/09/Brasile-lgbt.png 1x, https://www.possibile.com/wp-content/uploads/2019/09/Brasile-lgbt.png 2x" alt="" /></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/in-brasile-provano-a-censurare-le-persone-lgbt-senza-riuscirci/">In Brasile provano a censurare le persone LGBT+. Senza riuscirci</a></div><div class="gem-pp-posts-date">14 Settembre 2019</div></div></li><li class="clearfix gem-pp-posts"><div class="gem-pp-posts-image"><a href="https://www.possibile.com/enoiripiantiamo-gli-alberi-guadagnano-terreno/"><img src="https://www.possibile.com/wp-content/uploads/2019/09/Riforestiamo-pianeta.png" srcset="https://www.possibile.com/wp-content/uploads/2019/09/Riforestiamo-pianeta.png 1x, https://www.possibile.com/wp-content/uploads/2019/09/Riforestiamo-pianeta.png 2x" alt="" /></a></div><div class="gem-pp-posts-text"> <div class="gem-pp-posts-item"><a href="https://www.possibile.com/enoiripiantiamo-gli-alberi-guadagnano-terreno/">#ENOIRIPIANTIAMO: gli alberi guadagnano terreno</a></div><div class="gem-pp-posts-date">13 Settembre 2019</div></div></li></ul></aside><aside id="text-8" class="widget-even widget-4 widget widget_text"> <div class="textwidget"><div style="width:242px; margin:auto"><a href="https://www.possibile.com/sostieni/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/sostieni.jpg" /></a><a href="https://www.possibile.com/tessera/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/iscriviti%20possibile.jpg" /></a><a href="https://www.possibile.com/gadget/"><img alt="" src="https://www.possibile.com/wp-content/uploads/2016/08/gadget.jpg" /></a></div></div>
</aside><aside id="socials-1" class="widget-odd widget-last widget-5 widget widget_socials"><h4 class="widget-title">Social</h4> <div class="socials inline-inside socials-colored">
<a href="https://twitter.com/PossibileIt" target="_blank" title="twitter" class="socials-item"><i class="socials-item-icon  social-item-rounded twitter"></i></a>
<a href="https://www.facebook.com/Possibile.it/" target="_blank" title="facebook" class="socials-item"><i class="socials-item-icon  social-item-rounded facebook"></i></a>
<a href="https://plus.google.com/+EpossibileOrgIt" target="_blank" title="googleplus" class="socials-item"><i class="socials-item-icon  social-item-rounded googleplus"></i></a>
<a href="https://www.instagram.com/possibileit/" target="_blank" title="instagram" class="socials-item"><i class="socials-item-icon  social-item-rounded instagram"></i></a>
<a href="https://www.youtube.com/channel/UCPJFF7YmKDLOqE8Z6ZpuHEA" target="_blank" title="youtube" class="socials-item"><i class="socials-item-icon  social-item-rounded youtube"></i></a>
</div>
</aside></div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="row inline-row footer-widget-area" role="complementary">
<div id="text-9" class="widget-odd widget-first widget-1 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text"> <div class="textwidget"><img style="margin-left:50px; margin-top:10px;" src="https://www.possibile.com/wp-content/uploads/2015/06/logo-02-75x75.png"></div>
</div><div id="text-13" class="widget-even widget-2 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text"> <div class="textwidget"><a href="https://www.possibile.com/contatti/"> Contatti </a><br>
<a href="https://www.possibile.com/privacy/"> Privacy </a><br>
<a href="https://www.possibile.com/sostieni/"> Sostieni </a><br>
<a href="https://www.possibile.com/tessera/"> Iscriviti </a><br></div>
</div><div id="text-14" class="widget-odd widget-3 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text"> <div class="textwidget"><a href="https://www.facebook.com/Possibile.it/" target="_blank" rel="noopener noreferrer">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/facebook-logo-button35.png">
</a>
<a href="https://twitter.com/PossibileIt" target="_blank" rel="noopener noreferrer">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/twitter-logo-button35.png">
</a>
<a href="https://www.instagram.com/possibileit/" target="_blank" rel="noopener noreferrer">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/instagram-logo35.png">
</a>
<a href="https://www.youtube.com/channel/UCPJFF7YmKDLOqE8Z6ZpuHEA" target="_blank" rel="noopener noreferrer">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/youtube-logotype35.png">
</a>
<a href="https://plus.google.com/+EpossibileOrgIt" target="_blank" rel="noopener noreferrer">
<img src="https://www.possibile.com/wp-content/uploads/2015/06/google-plus-logo-button35.png">
</a></div>
</div><div id="text-15" class="widget-even widget-last widget-4 widget inline-column col-md-3 col-sm-6 col-xs-12 count-4 widget_text"> <div class="textwidget">Design by <a href="https://www.retebottega.it" target="_blank" rel="noopener noreferrer"> Retebottega </a></div>
</div></div>
</div>
</footer>
</div>
<script type='text/javascript'>//<![CDATA[
var smu={"ajax_url":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php?action=smu&_wpnonce=15aaa24ece"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/sign-me-up/assets/js/magic.js?ver=5.2.3'></script>
<script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/jquery.dlmenu.js?ver=5.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var thegem_dlmenu_settings={"backLabel":"Back","showCurrentLabel":"Show this page"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-menu_init.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/svg4everybody.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-form-elements.js?ver=5.2.3'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-header.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-lazyLoading.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/jquery.transform.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/odometer.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-sticky.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/functions.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/fancyBox/jquery.mousewheel.pack.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/fancyBox/jquery.fancybox.pack.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/fancyBox/jquery.fancybox-init.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-vc_elements_init.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/animated-typing-effect/assets/js/typed.js?ver=1'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/animated-typing-effect/assets/js/typed.fe.js?ver=1'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.4'></script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_953e4262e078a6d7f689c61556f6b2ba","fragment_name":"wc_fragments_953e4262e078a6d7f689c61556f6b2ba","request_timeout":"5000"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.4'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>//<![CDATA[
var WCShortcodes={"ajaxurl":"https:\/\/www.possibile.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.27'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/jquery.touchSwipe.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/jquery.carouFredSel.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.possibile.com/wp-content/themes/thegem/js/thegem-related-posts-carousel.js?ver=5.2.3'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.2/isotope.pkgd.min.js?ver=5.2.3'></script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #6d6d6d;"><div class="cookie-notice-container"><span id="cn-notice-text">Il sito Possibile utilizza cookie tecnici o assimilati e cookie di profilazione di terze parti in forma aggregata, per rendere più agevole la navigazione, garantire la fruizione dei servizi - Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="/privacy" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
</div>
</div></body>
</html>
